Se connecter / S'enregistrer

Résolu Comment résoudre le problème de mon PC?

Solutions (18)
Tags :
  • Matériel
|
Bonjour,

Comme dit dans le titre mon PC a 1 an.
Voici le détail Technique:

QuadCore AMD Phenom II X4 945, 3 GHz.
MSI 770-C34/C45 (MS-7599).
Chipset AMD 770.
6 Go de DDR3-1333 @ 666MHz. (Corsair 1333Mhz Value DDR3 - PC10666 /Kingston).
ATI Radeon HD 5770.
Microsoft Windows 7 Home Premium Genuine 64 bits.
Alim Axxyon P490 S2 550 W (14 cm).

J'ai plusieurs ventilos:
-Celui du processeur et celui de la Carte graphique , biensûr.
-L'alim de 14 cm.
-2 autres qu'on peut qualifier de secondaires , une sur la face avant, l'autre sur la face arrière de ma tour.

Cependant hier, pendant un jeu, il y a un bruit de plombs qui sautaient, s'en suit un ecran noir, et une petite odeur de brulé.
Je tient a souligner le fait que mon PC fonctionne sans problème, meme après cet episode.
Tous semblent très bien tourner.
Aucun bruit suspect a noter.
L'odeur de brulé a disparue.

Après ça.
Une semaine ou 2 de SAV, me gênent un peu. A votre avis quel est le problème?

-Pourquoi lorsque je met en marche Speedfan, j'ai un 'reliquat de vitesse':
Fan1: 14 RPM. ---> ?
Fan2: 3291 RPM ---> Bon
Fan3: 3546 RPM ---> Bon
Temperatures au repos.
Temp 1: 52 °C
Temp 2: -128 °C
Temp 3: 35 °C
HD0: 25 °C
Core: 51 °C
Ce qui me semble normal.

Tensions :
VCC 3V: 3.34 V.
Vcore: 1.30 V.
VDDA: 2.18V.
+12V: 9.50V.
Vdimm: 1.15V.
VLDT: 0.41V.
VCCA 5V: 0.31V.
VSV 3V: 3.36V.
Vbat: 3.30V.


Voilà, voilà.
Je pense savoir ce qui ne va pas, ou plutöt ce qui va bientöt lacher, mais je ne veux pas influencer.
Si vous avez une idée, elle est la bienvenue!

Merci d'avance.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Puits de science |
Bon si tu la laissé 6 heures de suite sans que le pc bug , faut attendre que ca arrive de nouveau mais bon si c'est arrivée pendant un jeu c'est peut-etre une surchauffe de ta carte graphique enfin c'est une hypothèse.
  • Commenter cette solution |
Score
0
òh
òi
, Puits de science |
Merci beaucoup pour ta meilleure réponse !!
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par metalgear.
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware (collector) |
inutile
  • Commenter cette réponse |
Score
0
òh
òi
|
Une meilleur alim ne ferait pas de mal ...
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
C'est possible mais je pense pas .
  • Commenter cette réponse |
Score
0
òh
òi
|
Et l'alim de merde dans tout ça?
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
De rien , tu pourais me mettre meilleure reponse pour clore le sujet ? Sa serai sympa :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
help-manformatique a dit :
Bon si tu la laissé 6 heures de suite sans que le pc bug , faut attendre que ca arrive de nouveau mais bon si c'est arrivée pendant un jeu c'est peut-etre une surchauffe de ta carte graphique enfin c'est une hypothèse.


Ok.
C'est à cause de ce GTA IV. D:
Pas optimisé, de ce fait mon PC a du en souffrir.
Merci pour l'aide fournis.
A moins que cela ne recommence, je rajouterais , [RESOLU] dans 1 ou 2 jours.

Merci encore.
  • Commenter cette réponse |
Score
0
òh
òi
|
error-404 a dit :
la seul chose qui a senti le cramé dans mon Pc c'etait une alimentation une OCZ ModXstream des composant avais fondu a l'interieur .

Regarde ton alimentation et sent si sa ne viens pas de la .

edit :

Sinon sa peut venir aussi d'une surchauffe d'un composant carte mere qui a cramé aussi


Je l'ai laissé allumé durant 6 heures maintenant.
Aucun probleme.
Pas d'odeur de brulé.
Pour la carte mère, je regardé, rien n'a apparemment brulé.
J'avais pensé a l'alim, car l'odeur de brulé y était principalement localisé.
Pourtant malgré ça , elle tient bien encore ou alors elle va bientôt lacher.
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
la seul chose qui a senti le cramé dans mon Pc c'etait une alimentation une OCZ ModXstream des composant avais fondu a l'interieur .

Regarde ton alimentation et sent si sa ne viens pas de la .

edit :

Sinon sa peut venir aussi d'une surchauffe d'un composant carte mere qui a cramé aussi
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Un pc qui a 1 an , jpense pas que c'est blindé de poussières . Mais bon quand jai du nettoyer un pc qui n'a pas été nettoyer depuis 9 ans , je peux vous dire qu'il fallait presque mettre un masque ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
metalgear a dit :
Salut,

Non, le PC marche sans problème.
Ah oui, je n'ai pas mentionner le fait que le PC a fait ce bruit et donné cette odeur de brulé pendant que je jouais a GTA 4...
Le PC tient très bien les jeux un peu moins gourmand qu'un GTA 4, telle que Battlefield Bad Company 2 avec le 'Full Settings.'.
La Carte Graphique ne dépasse pas les 80°C avec ce dernier.
Je crains que rejouer a GTA 4 ne marque la fin de mon PC :/  .
Le bruit que j'ai mentionner precedement, de plombs qui lâche a coïncidé avec l'écran noir , puis au redémarrage du PC et l'écran d'erreur Windows (pas le bleu).
A mon avis c'est un système de protection qui s'est enclenché , car un des composants a surchauffer comme vous l'avez
supposé, et provoquer le redémarrage du PC. Possible Non?



Pourtant c'est la seul façon pour être sur que ton pc marche comme il faut .

Nettoie ton pc , regarde si il est pas infesté de poussière .
  • Commenter cette réponse |
Score
0
òh
òi
, Puits de science |
Oui c'est probable qu'un composant ait fait une surchauffe et provoque un arret du système . C'est comme sur un portable , si on bouche le ventilateur le pc s'éteint pour cause de surchauffe .
  • Commenter cette réponse |
Score
0
òh
òi
|
jordanskycom a dit :
Salut, sa te la refait depuis ? relance un jeux qui prend pas mal de ressource ( comme gta ) joue une ou deux heures et si sa replante c'est du a une surchauffe si rien ce se passe tout va bien .

Et généralement quand tu ressent l'odeur de brûlée c'est qu'il y a un truc qu'a lâchée mais je ne pense pas que ce sois ton cas .


Salut,

Non, le PC marche sans problème.
Ah oui, je n'ai pas mentionner le fait que le PC a fait ce bruit et donné cette odeur de brulé pendant que je jouais a GTA 4...
Le PC tient très bien les jeux un peu moins gourmand qu'un GTA 4, telle que Battlefield Bad Company 2 avec le 'Full Settings.'.
La Carte Graphique ne dépasse pas les 80°C avec ce dernier.
Je crains que rejouer a GTA 4 ne marque la fin de mon PC :/  .
Le bruit que j'ai mentionner precedement, de plombs qui lâche a coïncidé avec l'écran noir , puis au redémarrage du PC et l'écran d'erreur Windows (pas le bleu).
A mon avis c'est un système de protection qui s'est enclenché , car un des composants a surchauffer comme vous l'avez
supposé, et provoquer le redémarrage du PC. Possible Non?

  • Commenter cette réponse |
Score
0
òh
òi
|
Salut, sa te la refait depuis ? relance un jeux qui prend pas mal de ressource ( comme gta ) joue une ou deux heures et si sa replante c'est du a une surchauffe si rien ce se passe tout va bien .

Et généralement quand tu ressent l'odeur de brûlée c'est qu'il y a un truc qu'a lâchée mais je ne pense pas que ce sois ton cas .
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai tester a l'instant sur Battlefield Bad Company 2.
On a Temp 1: ~77 °C Stable.
Et Core: ~75 °C Stable.

Je ne pense pas que la CG soit en fin de vie, quoi que, elle ait subit GTA 4 .
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware (collector) |
bonjour se problème et surement du a une surchauffe de la carte graphique peut tu nous donner sa température en jeux
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS