Résolu L'installation de GTA IV via Steam bugue. Qui a une idée ?

Solutions (5)
Tags :
  • cle d activation
  • Jeux
|
bonsoir
j'ai l'ai téléchargé sur steam
je le lance et bug
SecuROM Launcher a cesser de fonctionner
j'ai chercher et soit disant que c'est une protection contre le piratage :??: 
je ne comprend rien
je n'ai meme pas rentré la clé d'activation
j'ai windows 7 64 bits
AMD II X 4 2,80GHz
6 GO de RAM
je me suis renseigné auprès d'autres joueurs il fonctionne
donc j'ai les boules
j'ai vu qu'il y avait des patchs mais lequel dois je mette :??: 
si quelqu'un a une idée je suis preneur :D 

  • Meuniers a édité ce message
  • Pascaldata a édité ce message
Contenus similaires
Meilleure solution
partage
, Administrateur |
Salut,

Normalement, tu n'as qu'à le désinstaller et à le réinstaller pour que ça fonctionne. Mais je ne maitrise pas trop Steam, donc c'est à toi de voir ;) 
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par TotoLeMarseillais.
  • Commenter cette réponse |
Score
0
òh
òi
|
salut
j'ai trouvé :bounce: 
j'ai désinstallé IE9 et depuis cela marche
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
Ah oui je vois... mais en tous cas, j'ai déjà eu ce genre de soucis et le réinstaller l'avait résolu.
  • Commenter cette réponse |
Score
0
òh
òi
|
salut
merci de ta réponse mais il fait 16GO :sweat: 
donc si je le désinstalle il me faut la nuit pour le recharger :non: 
donc je vais voir :hello: 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS