Se connecter / S'enregistrer

Résolu Au démarrage, mon PC n'affiche qu'un message. Que puis-je faire?

Solutions (6)
Tags :
  • Demarrage
  • Copyright
  • Scan
  • Matériel
|
Amis du soir, Bonsoir ! :) 

Je me suis acheté un nouveau pc, assemblé par moi même et plusieurs amis, et nous avons tous vérifié les branchements plusieurs fois donc je pense qu'ils sont bons :) 
J'appuie sur le bouton pour démarré l'ordi, et mon écran affiche:

"VIA VT6415/VT6330 PCIE2IDE OPROM V1.23
Copyright(C) 2008-2010 VIA Technologies, Inc. All Right reserved.

Scan Devices,Please wait ...."

et ça fait maintenant plus de 2h que je WAIT -_- ! j'ai redémarré le pc 3-4 fois mais le même écran s'affiche toujours ....
L'un de vous aurait-il une solution à mon problème s'il vous plait ? :) 
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Salut, tu as branché des trucs en IDE ou tout en SATA, débranche le disque dur, et tes lecteurs puis démarre, si le message passe rebranche l'un des deux et voi ce que ça donne à nouveau.
  • Commenter cette solution |
Score
0
òh
òi
|
Tu peux enlever ce message normalement, mais c'est selon ton BIOS, dans la section BOOT je croix, certains BIOS permettent de mettre la langue en Français si tu veux.
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par JangoBdt.
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est bon ça marche j'ai carrément enlevé le lecteur et j'ai utilisé un lecteur externe USB :)  maintenant il affiche :

"Scan Devices,Please wait ....
No any devices exists"

Mais l'ordi démarre ensuite normalement et tout vas bien j'ai pu installé seven :)  mais bon je perds une petite dizaine de seconde au démarrage à chaque fois maintenant à cause de ce message :/  j'ai chercher un peu sur google comment enlever ce message mais tous les sites qui en parle sont malheureusement pour moi en anglais :S ^^' en tout cas merci pour ton aide :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Non tu ne doit pas changer de lecteur, il faut juste que tu déplace le cavalier derrière, décale le d'un cran pour voir.
  • Commenter cette réponse |
Score
0
òh
òi
|
ah effectivement ... j'ai le DD en sata et lecteur en IDE ... quand je met que le DD ça marche mais quand je met que le lecteur ça reste sur scan devices ....
Faut que je change de lecteur ? :S ...
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS