Se connecter / S'enregistrer

Résolu Mon PC ne détecte pas mon Mp4. Pourquoi ?

Solutions (18)
Tags :
  • mp4
  • Stockage
|
salut j'ai un problème avec mon lecteur mp4 : quand je le branche sur le port USB un bip confirme qu'un objet est branché mais rien n'apparait dans "poste de travail". Pourtant avec un autre lecteur mp3 ca marche donc c'est forcément le lecteur mp4 qui a un problème.
voila si vous avez la solution ce serai sympa de m'aider !!!!
Merci d'avance.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
salut j'ai enfin trouvé comment résoudre le problème j'ai fait une réparation de l'ordinateur et il a réinstalle Les drivers manquants et maintenant ca marche sans problème !!!!!
merci encore pour l'aide.
  • Commenter cette solution |
Score
0
òh
òi
|
du caca trés moche
  • Commenter cette réponse |
Score
0
òh
òi
|
moi il ne trouve pas mes fichiers!
  • Commenter cette réponse |
Score
0
òh
òi
|
Moi c'est pareil il marcher avantmais plus maintenant :'( 
  • Commenter cette réponse |
Score
0
òh
òi
|
c'est paril pour moi car mon MPmarcher avant mais plus maintenant!
  • Commenter cette réponse |
Score
0
òh
òi
|
Moi en ce qui me concerne, j'ai le Pb avec la version 8GB mais sous windows seven ! => N'apparait pas dans l'arbo du poste de travail !
Le lecteur apparait bien dans le gestionnaire de périphérique comme stockage de masse (pas de triangle jaune ou quoique ce soit indiquant un fichier manquant) et il apparait aussi dans le gestionnaire de disques, mais impossible de lui attribuer une lettre !
La moindre demande d'informations dans la console de gestion des disques (attribuer une letttre, propriétés !) me renvoi des messages d'erreurs pour me dire qu'il faut débrancher le lecteur et rebooter la machine. Malgré la fait que j'ai effectué ces opérations, il n'apparait toujours pas dans, le poste de travail !

Je précise que j'ai un portable sous vista et lui n'a pas de pb pour le voir (le lecteur). Mais çà m'emme*** de passer sur mon portable car il est en wifi et c'est lent , vraiment lent ! Sinon obligé de brancher un câble réseau vous me direz, mais c'est tout de même étrange que çà marche sous vista et pas sous seven, non ?
Le site de Memup ne dit rien a ce sujet, et je suis tout ouie si vous avez un lien qui explique comment résoudre ce pb.
  • Commenter cette réponse |
Score
0
òh
òi
|
Si le baladeur a un port SD. Utilise le.

Sinon, dans les gestionnaire de périphérique, vois si ce n'est pas un problème de pilote.

Au passage, la question de base a 3 mois ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut droide_01, j'ai exactement le même problème.
J'ai acheté exactement le même MP4 que le tien et aucun de mes 3 ordi ne le détecte (que ce soit sous windows XP ou vista). C'est d'autant plus troublant que les autres MP4 ou MP3 sont parfaitement détectés sur mes ordi.
J'ai fait pas mal de recherche sur le net et j'ai rien trouvé. J'ai juste trouvé des forums où il y a beaucoup d'autres personnes qui ont acheté le même MP4 et qui ont le même problème que nous. On a acheté de la vrai merde!
  • Commenter cette réponse |
Score
0
òh
òi
|
salut excuse moi de ne pas avoir répondu avant mais mon ordinateur etait planté à cause d'un virus.
j'ai fais ce que tu ma dit et quand je branche le lecteur mp4, il apparait bien dans gestionnaire de périphériques mais il y a un point d'exclamation noir dans une bulle jaune et un L (je ne sais pas ce que ca veut dire) .
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Ok tu vas ouvrir ton gestionnaire de périphérique pour cela tu cliques droit sur poste de travail puis propriété et ensuite gestionnaire de périphérique et regarde si il y apparait ..
  • Commenter cette réponse |
Score
0
òh
òi
|
ah d'accord !!!
eh bien moi je suis sous window XP.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Un système d'exploitation est l'ensemble de programmes central d'un appareil informatique qui se place à l'interface entre le matériel et les logiciels applicatifs (ex : Windows Xp, Seven...). Merci wikipédia ! ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
euh désolé je ne vois pas ce que tu appelle "système d'exploitation" j'y connai pas grand chose aux ordinateurs
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Tu es sous quel système d'exploitation ?
  • Commenter cette réponse |
Score
0
òh
òi
|
non il n'y a rien qui s'affiche, mais par contre dans "gestionnaire de perifériques" , quand mon lecteur est branché, une ligne suplementaire apparait avec un triangle jaune. quand je veux le remettre à jour, ca ne marche pas.
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Ok lorsque tu le branches, en bas à droite y a t-il une bulle qui t'affiche que le driver n'a pas pu être installé ?
Essayes en changeant plusieurs fois de ports USB !
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut !!
mon lecteur mp4 est un memup K-slim LS 4 GB , ecran 1.8" et lecteur de carte
micro SD . voila , merci d'avance !!!!!
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Salut !
C'est quoi comme lecteur mp4 ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS