Fermé Carte son non detecté

Solutions (17)
Tags :
  • Windows
  • Cartes sons
  • Matériel
|
Bonjour,
j'ai formaté mon ordinateur et installé Windows LSD...depuis ma carte son n'est plus détectée, comment faire mon réparer ce problème?
Contenus similaires
Meilleure solution
partage
|
LSD ..............
Si tu avais une version légale et non modifiée de windows, nous pourrions t'aider mais là ......
D'une part, il est possible que cela vienne de ta version de windows et d'autre part, cela serait contraire à l'éthique du forum.
Score
0
, IDNaute |
Version illegale de Windows, je clos quand meme.

Bogoss: envoie les photos :D 
Score
0
|
Toi aussi bonne soirée, pour moi c'est raclette ;) 

Gros HS dont tout le monde se fout :

Ma fille marche !!!!
Rien à voire je sais, mais je suis fier :D 
Score
0
|
Bon j'avoue que oui en effet j'ai réagi de façon "brut de décoffrage" comme tu dis...ok ok rejetons la faute sur LE malentendu...

Le principal c'est que j'ai finalement réussi à avoir le son (chose que j'étais venu chercher à la base) et oublions le fait que tu te sois moqué de mon explication :fou:  lol...bon voilà je pense qu'on a tout bien réglé plus de quiproquo...bon bah il me reste plus qu'à te souhaiter une bonne soirée... :) 
Score
0
|
bibi330 a dit :
Je ne savais pas que tu était très occupé c'est pour cette raison que j'ai dis "t'es pas sympa blablabla" en plus j'ai dis ça pour rire et tu m'as répondu en disant "t'es gentille mais j'ai une vie" si ça c'est pas une manière condescendante de répondre alors que j'avais rien dis de méchant...c'est pas ma faute si t'es blasé. Et sinon le second degré?!

Et j'ai bien précisé que j'allais essayer de m'expliquer puisque comme je l'ai dis plus haut "je ne suis pas calée niveau informatique"...excuse-moi de pas être une as en informatique c'est bien pour ça que je suis venue demander de l'aide sur ce forum (j'aurais jamais du d'ailleurs). Si au lieu de m'avoir répondu "t'es gentille mais j'ai une vie" tu m'aurais simplement dis "désolé mais je ne m'occupe pas que d'un seul cas" bah on serait pas en train de blablaté là!!!

Maintenant on peut le dire: SUJET CLOS!!!!!!!!!!



Bon, visiblement, il y a eu quiproquo, et nous manquons tous les 2 de second degré.
Bibi, tu me rejettes toute la faute, admet aussi avoir réagis de façon "brut de décoffrage".
Rejetons la faute sur un malentendu ;) 
Score
0
|
Je ne savais pas que tu était très occupé c'est pour cette raison que j'ai dis "t'es pas sympa blablabla" en plus j'ai dis ça pour rire et tu m'as répondu en disant "t'es gentille mais j'ai une vie" si ça c'est pas une manière condescendante de répondre alors que j'avais rien dis de méchant...c'est pas ma faute si t'es blasé. Et sinon le second degré?!

Et j'ai bien précisé que j'allais essayer de m'expliquer puisque comme je l'ai dis plus haut "je ne suis pas calée niveau informatique"...excuse-moi de pas être une as en informatique c'est bien pour ça que je suis venue demander de l'aide sur ce forum (j'aurais jamais du d'ailleurs). Si au lieu de m'avoir répondu "t'es gentille mais j'ai une vie" tu m'aurais simplement dis "désolé mais je ne m'occupe pas que d'un seul cas" bah on serait pas en train de blablaté là!!!

Maintenant on peut le dire: SUJET CLOS!!!!!!!!!!
Score
0
|
T'es bien gentille, mais, qui s'est énervé ?
Je trouve que je suis resté correct.
Ensuite, vu que tu as une version modifiée de windows, nous ne sommes pas censé t'aider.
Il y a des règles sur ce forum, question d'éthique (et légale).
Ensuite tu as été d'une précision impressionnante (ironie) quant à ton problème (version de windows : XP, Vista, Seven ; configuration matérielle,....)

Je suis content que ton problème soit résolu.
Il y a peut être eu incompréhension, mais en aucun cas cela t'autorise à me parler sur ce ton condescendant.

Sujet clos !
Score
0
|
c'est bon j'ai réussi à régler mon problème...je saurais pas l'expliquer j'en suis d'ailleurs désolé pour tout ceux qui ont le même problème que moi...mais je vais quand même essayé.


je crois enfin il me semble que j'ai télécharger un truc qui s'appelle "motherboard_driver_audio_microsoft_bus" que j'ai installé ensuite je suis partie dans "gestionnaire de périphérique" et j'ai cliqué droit sur "pci device" puis mettre à jour pilote je pense que ça s'est donc mis à jour grâce à "motherboard..."...je suis ensuite partie sur le site de acer pour télécharger le pilote audio realtek qui s'est installé correctement grâce au PCI Device mis à jour et puis voilà maintenant j'ai le son et pas de message d'erreur bizarre


je pense que je n'ai pas été assez claire et je m'en excuse...en tout cas j'ai essayé d'expliquer...voilà j'espère que ça va servir.

Ps: bogoss_titi c'était pas la peine d'être aussi désagréable je suis toute neuve sur ce forum et je suis pas censée savoir que tu aide plusieurs personnes à la fois en tout cas tu m'as pas été d'une grande aide à moi...d'ailleurs j'aurais pû m'abstenir de demander de l'aide étant donné que j'ai réglé mon problème toute seule comme une grande...sur ce bonne soirée ;) 
Score
0
|
bibi330 a dit :
c'est pas sympa bogoss_titi pourtant tu m'as l'ais hyper calé en informatique et tu veux même pas m'aider!!!

tant pis je vais me débrouiller toute seule et si je trouve une solution bin je viendrais t'en faire part!! voilà



t'es gentille, mais j'ai une vie, je ne suis pas à 100% sur le forum et quand bien même, j'aide d'autres personnes que toi.
As tu essayé autrement via le site : http://www.ma-config.com/

Accepte le contôle ActiveX et laisse toi guider ( y'en a pour 30 sec )
Score
0
|
c'est pas sympa bogoss_titi pourtant tu m'as l'ais hyper calé en informatique et tu veux même pas m'aider!!!

tant pis je vais me débrouiller toute seule et si je trouve une solution bin je viendrais t'en faire part!! voilà
Score
0
|
je suis parti sur le site de acer et j'ai téléchargé le pilote audio de mon acer...pendant l'installation ça s'arrête en plein milieu me disant "vous devez d'abord installer "blablabla bus" sauf que sur le site touslesdrivers.com il me dit que j'ai driver Nvidia SMBus qui est installé sur mon ordi alor je comprends plus quoi...
Score
0
|
bogosse_titi a dit :
je suppose que dasn ton cas tu parles du " microsoft bus driver audio" :) 
Autrement, ils te manques les drivers audio .




olalaaaa mais au secours!!! comment faire??!!! s'il te plait :)  j'ai télécharger driver detective et il me manque plein de drivers "blablabla bus" je fais comment pour les avoir?
Score
0
|
je suppose que dasn ton cas tu parles du " microsoft bus driver audio" :) 
Autrement, ils te manques les drivers audio .
Score
0
|
au fait c'est quoi microsoft bus?
Score
0
|
abdoxpx a dit :
salut
fais lancer une detection de pilotes chez tous les drivers
http://www.touslesdrivers.com/index.php?v_page=29
regarde en bas de la page



je l'ai déjà fait mais ça ne détecte rien...il me semble que le son et avec la carte mère et que je dois réinstaller les pilotes de ma carte mère pour réparer le son non? enfin je sais pas je suis pas trés calée niveau informatique...
Score
0
|
bogosse_titi a dit :
LSD ..............
Si tu avais une version légale et non modifiée de windows, nous pourrions t'aider mais là ......
D'une part, il est possible que cela vienne de ta version de windows et d'autre part, cela serait contraire à l'éthique du forum.





lol...euh d'accord c'est pas trés légale je vois...bah en fait mon ordi avait planté j'ai donc essayé de le réparer avec ce que j'avais sous la main c'est-à-dire LSD mais maintenant j'ai plus de son...tant pis pour moi...
Score
0
|
salut
fais lancer une detection de pilotes chez tous les drivers
http://www.touslesdrivers.com/index.php?v_page=29
regarde en bas de la page

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS