Se connecter / S'enregistrer

Résolu ACTIVATION SLI

Solutions (3)
Tags :
  • Programme
  • Matériel
, Jedi |
Bonjour,

actuellement j ai reprit mon ancien avec 2x 9800GT,donc possibilité de SLI ( pont reliant les 2 cartes ).

mon problème est le suivant: le physX est activé,et je n arrive pas à basculer en mode SLI,ça me dit: " fermer programme manager" seulement voilà,je ne le trouve pas ce " programme manager" dans le gestionnaire de taches ou meme processus actifs.

Auriez vous une idée de quoi il s'agit?
Aussi,les performances 3D seraient elles meilleures avec physX ou SLI ? ( pour info,sur second life )

Merci de vos réponses
Contenus similaires
Meilleure solution
partage
, IDNaute |
C'est quoi ton OS ?
Les pilotes, quelle version ?

Tu as tente de simplement reinstaller les pilotes et le Nvidia Control Pannel?
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par sam85.
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
OS xp pro 32 bits
pilote NVidia 258.96 WHQL

* En fait,j ai trouvé la solution.
Au niveau du physX,il y a un menu déroulant: autosélection ( conseillé )
9800GT ( 1 )
9800GT ( 2 )
et processeur

ce qui empechait de passer en mode SLI,c est que c était en mode forcé sur 9800GT ( 2 )

après retour en mode autosélection,le SLI s est parfaitement activé




Je remercie Dafen@IDN de s être penché sur mon mon problème.

Et aussi: désolé d avoir fait ce topic sans trop réfléchir. Le post peut être fermé,et j espère qu il pourra être utile à quelqu'un se retrouvant dans mon cas.

SALUTATIONS
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS