Se connecter / S'enregistrer

Résolu Le routeur n'envoit plus de réseau internet à mon PC. Que faire?

Solutions (10)
Tags :
  • Réseau
  • Modems
  • Matériel
  • Routeurs
|
Bonjour !

J'ai un problème avec le réseau internet passant dans ma maison, dans mes 3 ordinateurs. J'ai un modem et un routeur. Depuis une tempête de pluie il y a quelques jours, mon routeur ne veux plus fonctionner. L'ordinateur dans laquelle est branché le modem et le routeur fonctionne, mais le routeur n'envoie plus le réseau internet à mes deux autres PC dans la maison.

[Mon routeur est un D-Link DI-524]

J'ai tout d'abord pensé que la pluie l'avait endommagé et j'ai alors essayé de le désactivé pendant une journée, sans succès.

Pour réglé le problème, j'ai fait un reboot du modem, du routeur, des PC... en même temps, avec quelques minutes d'intervalles, etc...

J'ai aussi essayé de désinstaller et réinstaller le routeur mais sans succès, car je pèse sur le bouton reset un long moment derrière mon routeur, mais il ne perd pas tout information! Il n'a l'air que faire un reset normal... Quand je réessai de le réinstaller, il fait comme si aucune information serait perdu et fonctionne quand même!

J'ai aussi essayé de faire des restaurations sur mes ordinateurs, essayé de désinstaller et réinstaller mes cartes réseaus mais encore là, même problème qu'avec mon routeur!, bref, je crois avoir tout essayé...

Les lumières fonctionnent comme normalement sur mon routeur, internet passe bien du PC au routeur au modem, le problème est qu'il n'envoie pas de réseau!

Je ne suis pas un grand connaisseur mais je crois que vous pourrez m'aider! Est-ce qu'il y a une façons de regler mon problème ou serais-je forcé de m'en racheté un nouveau?
Merci!!
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Hardware + (collector) |
en france les FAI (Fournisseur d'accès internet) fournisse une BOX qui fait modem et routeur ;) 

apres dsl mais je voit pas pour ton prob :/ 
mais je te conseille d'acheté un modem/routeur pour avoir qu'un truc et pas 2 :) 
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par Squad95.
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai réglé mon problème en m'achetant un nouveau routeur... ...fonctionnel :p 

Il était seulement brisé!

Merci quand même !
  • Commenter cette réponse |
Score
0
òh
òi
|
ha ouai c'est beaucoup plus simple en France mais j'ai jamais vue ça ici! ^^'
Merci pour ton aide!

Est-ce que quelqu'un d'autre aurait une solution pour moi?...
  • Commenter cette réponse |
Score
0
òh
òi
|
lol je comprends que dale à ce que tu dis ^^'
Une box c'est le routeur? Ma boite D-Link? :p  elle date d'environ 3 ou 4 ans maximum...

Quesqu'un Fai? Fournisseur d'accès internet? C'est Vidéotron. Au québec ^^'
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
elle date de quand ta BOX ?
car maintenant elle font toute routeur

ta a quel FAI ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Ça fonctionne pas non plus le MDP par défaut, et meme si je le mets comme nom d'utilisateur aussi :p 

Ma box? en fait j'ai un routeur parce que j'ai plus d'un ordinateur sur lesquels je veux internet on est une grande famille et c'était le seul moyen qu'on voyait pour avoir notre connection partout dans la maison ^^'
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
ta essayer le MDP par defaut ? "admin"

mais PK ta un routeur ? ta box te plait pas ? :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai fait tout ce qu'il y a vait de dit appart le point 6! Incapable d'allez sur l'adresse IP de mon routeur, ils me demandent un nom d'utilisateur et un mot de passe. J'écris ceux avec lesquels j'avais enrégistrer mon routeur à la base, mais sans succès...

Je ne reçois pas encore le réseau sur mes autres ordinateurs... :s
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
salut

je te met une soluce du net

Citation :
Bonjour,
Je retire ce que j'ai dit, ça y est j'ai réussi grace a la procédure donné par un gars sur un autre fofo que je vous mets ici :

"MAIS JE VIENS DE REUSSIR :)  et je t'explique la procédure que je viens de suivre:
1. Initialiser le routeur en appuyant sur reset
2. Tout débrancher. Alors que tous les modems et ordis sont éteints, brancher les câbles Ethernet: du modem au port WAN du routeur, du routeur au port Ethernet de l'ordi.
3. Allumer le routeur. Attendre quelques minutes.
4. Allumer le modem et attendre qu'il "accroche" et trouve la connection internet.
5. Allumer l'ordi. Et voilà ! CA MARCHE (et je peux te dire que j'ai passé plusieurs jours à me casser les b*** pour trouver la solution).
6. Ensuite je suis allé paramétrer mon routeur en ouvrant une page internet à l'adresse IP par défaut indiquée au bas du routeur pour paramétrer le réseau sans fil et brancher les autres ordis sans fil.... "


dit moi si cela fonctionne
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS