Se connecter / S'enregistrer

Résolu Mon processeur est-il mort????

Solutions (17)
Tags :
  • Alimentations
  • Matériel
|
Bonjour,

Depuis deux jours j'entendais un drôle de bruit et ce matin le verdict : PC veut pas démarrer. Au démarrage, l'alimentation tourne normalement mais en quelques secondes processeur et alimentation s'arrêtent puis repartent ensemble, et des fois ils recommencent cet arrêt synchronisé et repartent. On dirait que le ventilateur du processeur tourne dans le vide, il fait un bruit en saccade, il manque comme un "clic!" pour que tout démarre. J'ai dépoussiéré le tout et j'ai fait les checks de l'alimentation, de la carte graphique et de la carte mère. Je crois que c'est le processeur qui est grillé!

Merci d'avance pour votre aide!!!
Contenus similaires
Meilleure solution
partage
|
sma9a, evite ce genre de conseil, les magasins n'ont pas obligation de remboursé ils peuvent aussi faire un avoir.....c'est pas forcement bien pour tout le monde, et c'est pas tres correct envers les sociétés.

Hector, oui tout peut tourné si la cm est défectueuse. Et maintenant que tu me dis que tu as des fois des messages o/c failed signifie que la carte n'est pas stable, le Bios peut etre.

si par miracle tu arrive a démarré t'as machine, fais une mise a jour du BIOS.

Teste avec une carte mere d'un pote ou autre, ou change de carte mere (en sachant que ce n'est pas a coup sur la CM...)
  • Commenter cette solution |
Score
0
òh
òi
|
non il n'y pas pas de pate speciale GPU ou CPU.

Comment ça tué, elle ne t'affiche rien ? merdouille alors :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
OK, alors en effet c'était un problème de carte mère, j'ai acheté une P5QL/EPU et ma vieille P5B ne bipait plus du tout, elle était morte. Mais le truc c'est qu'en manipulant la carte graphique quand j'essayais de savoir quel était le problème ben je crois que je l'ai tuée. En fait j'ai démonté le ventirad de la carte graphique, je l'ai dépoussiéré et j'y ai mis de la pâte artic alumina, mais en fait je crois qu'il fallait pas et que je l'ai tuée... Y-a-t-il une pâte spéciale pour carte graphique????

Merci à tous quand même!
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par Hector_18.
  • Commenter cette réponse |
Score
0
òh
òi
|
dernier conseil du soir / ou premier conseil du matin ^^:

Vois plusieurs "informaticiens"....certains sont des escrocs, d'autres des salauds au coeur remplit d'euros, et heureusement, il y a certains qui pourraient meme te faire un diag gratos....

Bon courage, et bonne nuit !
  • Commenter cette réponse |
Score
0
òh
òi
|
bonne nuit :D  :D  :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
FloFlo94 a dit :
sma9a, evite ce genre de conseil, les magasins n'ont pas obligation de remboursé ils peuvent aussi faire un avoir.....c'est pas forcement bien pour tout le monde, et c'est pas tres correct envers les sociétés.

Hector, oui tout peut tourné si la cm est défectueuse. Et maintenant que tu me dis que tu as des fois des messages o/c failed signifie que la carte n'est pas stable, le Bios peut etre.

si par miracle tu arrive a démarré t'as machine, fais une mise a jour du BIOS.

Teste avec une carte mere d'un pote ou autre, ou change de carte mere (en sachant que ce n'est pas a coup sur la CM...)


Ouais c'est le problème, je veux pas faire d'achat de truc qui en réalité fonctionnaient bien... J'ai pas d'amis bidouilleurs, je crois plutôt que je vais demander un devis à un informaticien pour qu'il me fixe sur le problème. En tout cas merci pour ton aide!

Damn,,, j'ai passé le jour à me casser la tête sur ce pc, maintenant dodo...
  • Commenter cette réponse |
Score
0
òh
òi
|
je conseil surcouf ou grosbill :whistle: 

evite les chinois [:florom94:20]
  • Commenter cette réponse |
Score
0
òh
òi
|
2rien mais j'avoue que ce n'est pas honnête:D 
  • Commenter cette réponse |
Score
0
òh
òi
|
sma9a a dit :
non je crois pas achete une carte mere branche le proco est tous ce quil faut si sa marche c'est bon si sa marche pas envoie leur la cm c'est une semaine de remboursement pour le produit c'est comme le testé tu vois ce que je veux dire :D 


hey merci pour le conseil! je vais essayer merci! :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
non je crois pas achete une carte mere branche le proco est tous ce quil faut si sa marche c'est bon si sa marche pas envoie leur la cm c'est une semaine de remboursement pour le produit c'est comme le testé tu vois ce que je veux dire :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
sma9a a dit :
non pas dutout tu peux acheter n'importe quel carte mere socket 775 tu a de la ddr1 je supose???


C'est de la DDR2... Mais, excuse-moi, est-ce possible que la CM soit hs quand elle fait fonctionner la ventilation du processeur et que le LED reste allumé normalement? Peut-être est-ce le processeur qui a fait griller la CM...

Merci mon pote!
  • Commenter cette réponse |
Score
0
òh
òi
|
non pas dutout tu peux acheter n'importe quel carte mere socket 775 tu a de la ddr1 je supose???
  • Commenter cette réponse |
Score
0
òh
òi
|
sma9a a dit :
Bonjour,
je doute fort que cela vienne du proco si il est grillé tu dois avoir un endroit cramé ce n'est pas le cas.
je crois que cela vient de la CM


Merci pour ta réponse!

Ahhh!! Même si la carte mère fait tourner le ventirad du processeur correctement et que la lumière verte du LED SB pwr est stable?

Quoique après enlevage de la batterie durant 10 min et procédure clear CMOS en changeant les pin 1-2 vers 2-3 pendant 10 secondes, pas de réponses non plus....

Le test de l'alimentation a fonctionné - trombone sur fils verts et noirs et branchage de la ventilation du boîtier, mais il y a comme une odeur de brûlée à l'intérieur...

Le processeur lui ben il a pas du tout de traces, il était clean avant de remettre de la pâte et les petits trucs sur son dos son tous nickels aussi!

Si c'est la CM je suis mal, y a plus de P5 B d'Asus sur le marché, il va falloir racheter la totale ahhhhhhhhh!!!!

Encore merci pour ton aide!!!
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,
je doute fort que cela vienne du proco si il est grillé tu dois avoir un endroit cramé ce n'est pas le cas.
je crois que cela vient de la CM
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut!

Voilà j'ai fait les checks suivants :

- vérifier l'alimentation (Antec Earthwatts EA 500) en reliant câble vert et noir, et pour ne pas la faire démarrer à vide j'ai connecté le ventilateur, résultat sans problème elle tourne nickel, je n'ai toutefois pas de machine pour contrôler son voltage
- remis de la pâte thermique sur mon processeur (Intel Core 2 Duo E6600) ET sur ma carte graphique Sapphire X1950 GT
- la carte mère (Asus P5B) ne fait pas de bip et la lumière verte est stable, le CPUfan fonctionne normalement
- le disque dur (Samsung HD322HJ, 320 GB, 7200 rpm) ne bip pas non plus et n'a jamais fait de bruit suspect
- et fait le reset du bios en hardware avec cavaliers et batteries même si je n'ai jamais procédé à de l'overclockage

J'ai procédé à tout ces checks par étapes pour tenter de voir si là était le problème mais cela n'a rien réglé. Ca fait 3 ans que j'ai monté ce PC sans rencontrer de problème. L'année dernière j'ai changé de disque dur et depuis c'est vrai que j'ai des problèmes très réguliers de démarrage, il faut je m'y reprenne à plusieurs fois et à la bonne il me marque parfois "overclocking has failed". Je crois pas que ça vienne du disque dur mais plutôt du processeur ou de l'alimentation ou de la carte mère...

Je n'utilise pas d'onduleur....

J'ai assemblé moi-même le PC il y a trois ans, toutes les garanties sont épuisées.

Je n'ai rien bricolé sur mon PC à part le changement de disque dur l'année passée. Rien sur le processeur ni sur la carte.

La ventilation du processeur semblait surchauffer hier et avant-hier, et ce matin pas de démarrage et fonctionnement par saccade. Arrêt de l'alimentation Et du processeur et redémarrage et voilà.

Merci pour ton aide!

J'ai besoin d'aide et être sûr d'où vient le problème avant d'acheter quoi que ce soit! Merci!


Configuration :

Windows XP Sp3
disque dur Samsung HD322HJ, 320 GB, 7200 rpm
processeur Intel Core 2 Duo E6600
carte graphique Sapphire X1950 GT
alimentation Antec Earthwatts EA 500
carte mère Asus P5 B
mémoire OCZ DDR2 PC2-6400
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir,

Houlala ! Mais comment tu fais pour voir un processeur démarrer tout seul ? ^^

Je te taquine, ton probleme la est certainement dut a l'alimentation.
Test avec une autre alim.

EDIT: sic'est pas l'alim, c'est la carte mere dans la pluspart des cas rencontré.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS