Résolu Pourquoi le modèle de mon processeur n'est pas reconnu par mon PC?

Solutions (44)
Tags :
  • Matériel
|
bonjour !!
alors voici mon problème j'ai changer de CM , mémoire rame, processeur , alim!
voici les nouveau composant :
carte mère : ASUS M4A79XTD EVO
ALIM : OCZ OCZ Technology - ModXStream Pro 700W Modulaire - Certification 80Plus
MÉMOIRE RAM : 2 GO DDR3 crucial ballistix PC10600 ( 1333MHz )
proco : amd phenom x6 1055t
CG : hd5850 sapphire
DD : western digital 500go caviar blue
OS : Windows 7 32bits


et après avoir tout installé le pc redémarre normalement mais c'est très lent !!! je vais sur poste de travail et y'a marquer AMD processor model unknow 800MHz.....
pourquoi n'y a t-il pas écrit amd phenom x6 ?????? et pourquoi 800MHz ET PAS 2.8GHZ ???
le proco est-il défectueux ????

merci d'avance les gars !!!
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Bonjour,

As-tu vérifié s'il faut un paramétrage du bios dans la doc , ou pire un paramétrage hard sur la carte switch ou cavalier....

A+
  • Commenter cette solution |
Score
0
òh
òi
|
oui bien sur ! comme dit dans mon message plus haut , j'ai effectuer un flash du bios avec asus update sous windows directement ;)  c'était le flash qui justement a permis de faire mieux reconnaitre les nouveau x6 sur les asus ;)  voila
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
cool et peux tu nous dire comment tu as fais car sa peux servir pour d'autre personne merci
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par kaido39000.
  • Commenter cette réponse |
Score
0
òh
òi
|
bon et bien....je vais fermez le sujet j'ai quand même réussi a faire reconnaitre mon x6 !! merci a vous tous les gars ! ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
ALO.....PERSONNE??? :( 
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai fait un clear cmos ! et rien n'a changé.....pas grave ! par contre ma mémoire ddr3 ne vaut pas son prix ! je passe de 5.3 à 5.5 sur l'indice de performance windows.....
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Oui clear cmos devrait marcher :) 

Oui le vcore est elevé, a sa frequence d'origine il doit être +- à 1.2 - 1.3 je pense, fais un clear cmos et regarde ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
pour le vcore tu parle de 1.425 V ???
  • Commenter cette réponse |
Score
0
òh
òi
|
clear cmos suffirait a tout remettre en ordre ??????
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Tu n'as pas bidouiller le BIOS ? Car ton Vcore est vachement élevé pour ton CPU.

A mon avis c'est ton processeur qui n'est pas reconnu par les logiciels, vu que c'est un proco récent, les logiciels ne sont pas à jour, la fréquence initiale de ton CPU est de 2.8 Ghz et le logiciel affiche 2400 et 3300 Mhz :/ 

Si tu as déjà chipoter dans le BIOS, je te conseille de remettre les paramètres par défaut
  • Commenter cette réponse |
Score
0
òh
òi
|
merci j'ai essayé et voila ce que sa me met
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Regarde sur PC Wizard (j'ai mis le lien + haut), c'est peut etre CPU Z qui bug :) 

  • Commenter cette réponse |
Score
0
òh
òi
|
et bien dans le bios j'ai fixé cpu ratio a 16.5 et ensuite F10 mais une fois sur le bureau avec cpu-z y'a toujours écrit x4 :( 
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Ou sinon tu as ca : http://www.materiel.net/ctl/Radiateurs_processeurs/5269...

Je l'ai et entièrement satisfait, super silencieux :) 

Et pour le CPU lis mon message précédent :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
daccord merci chrisnvidia je vais le prendre chez grobills car moins chére ! par contre personne pour m'aider pour le proco ????
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Le coefficient peut être réglé dans le BIOS... Il faut le fixer, dans les cartes mère AMD je ne sais pas c'est dans quel option, mais ca doit s'appeller "CPU Ratio" un truc du genre

Mais c'est aussi possible que ce soit une erreur de CPU Z, regarde sur un autre logiciel, par exemple PC Wizard http://www.cpuid.com/downloads/pc-wizard/2010.1.94.zip
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
  • Commenter cette réponse |
Score
0
òh
òi
|
beaucoup trop chére !! ^^ sachant que j'ai 60euros ! et que je voudrais peut être rajouter encore 1go ddr3 pour avoir 3go au total donc ventirad + 1go ddr3 pour 60euros c'est trouvable ? ( a moins que le 1go ddr3 ne me serve a rien ^^ )
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
bin moi non plus pour quoi le coeff est à 4 :(  sinon por le ventirad je te propose celui ci http://www.topachat.com/pages/detail2_cat_est_micro_pui...
  • Commenter cette réponse |
Score
0
òh
òi
|
je ne m'y connais pas trop en ventirad, vous avez quoi a me conseillez ?? ( sachant que je ne comprend toujours pas pk le coeff est a 4 :(  )
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Bah le ventilateur d'origine tourne vite car il refroidi à peine, si tu veux du silence faut changer, car si tu baisse la vitesse, ton processeur va chauffer
  • Commenter cette réponse |
Score
0
òh
òi
|
oui c'est celui d'origine ! trop bruyant.....pas un logiciel pour réglé la vitesse ???
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
bonsoir ami du soir

c'est le ventirad d'origine
  • Commenter cette réponse |
Score
0
òh
òi
|
par contre le ventilo de base du 1055t est vraiment bruyant ! je cède déjà...y'aurais pas un moyen de le faire taire un peu ?? ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
bonsoir amis du soir !
donc j'ai déjà mis a jour le bios ! avec Asus update !
comment sa le coeff est toujours a 4 ?? ce n'est pas normal ???
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
ou bien mêtre le bios à jour
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Oui mais son CPU n'est toujours pas normal, son coefficient est toujours a 4, faudrait le fixer dans le BIOS
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
tu vas dans advanced
  • Commenter cette réponse |
Score
0
òh
òi
|
ou sa dans le bios ?
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
et sur le slot bleu si c'est pareil regarde dans le bios si tes barrettes mémoire sont

bien reconnu en pc 10600 ( 1333 MHz )
  • Commenter cette réponse |
Score
0
òh
òi
|
sayé c'est fait ( dans le noir ) j'ai refait l'évaluation mais toujours 5.5.....
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
ok donc met les 2 barrettes sur le même slot soit bleu ou noir
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai 2x1 go DDR3 crucial ballistix PC10600 ( 1333MHz )
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
oui j'ai vue les ddr3 sont plus performante que les ddr2

est ce que tu as 2x1 go ou bien c'est qu'une barrette de 2 go
  • Commenter cette réponse |
Score
0
òh
òi
|
tu est sur que je devrai être plus haut que toi ??? je n'est que 2g regarde ma config sur mon 1er message
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
ok pour le dual channel met tes 2 barrettes mémoire sur le même slot bleu ou noir

et refait la mise à jour de perf de windows avec me 4 go de ddr2 6400 je suis à 7.2 et toi normalement tu va être plus haut que moi
  • Commenter cette réponse |
Score
0
òh
òi
|
voila !


au faite pourquoi je n'est que 5.5 sur la note de ma mémoire rame de l'indice de performance Windows pour c'est de la ddr3....avant avec ma ddr2 pc5300 j'avais 5.3...^^
la différence de note n'est pas flagrante....
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
ok pas de souci

de rien ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
ok merci pour vos réponse rapide !
je désactive cool n quiet et je fais un screen a tout de suite !
  • Commenter cette réponse |
Score
0
òh
òi
, Expert en configs PC |
bonjour

dans le bios désactive cool n quiet
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Télécharge CPU Z et fait un screen :)  http://www.cpuid.com/downloads/cpu-z/1.55-32bits-en.zip
  • Commenter cette réponse |
Score
0
òh
òi
|
dsl le mot ONU je sais pas ce qu'il fait dans ma phrase lol
  • Commenter cette réponse |
Score
0
òh
òi
|
sayé j'ai réussi ! après un flash de mon bios le processeur est reconnue !! mais par contre je voudrais toujours reste en fréquence initiale c'est a dire de 2.8 mais or au repos il est a 860mhz comment faire ?? avant avec mon phenom x2 550 je resté toujours a 3.9ghz (oc stable) au repos il ne descendez jamais en dessous des 3.9ghz
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS