Se connecter / S'enregistrer

Résolu Surchauffe gpu après changement pate thermique

Solutions (5)
Tags :
  • Gpu
  • Pate thermique
  • portable
  • Matériel
, Zombie |

j'ai besoin de votre aide

j'ai démonter mon portable pour changer la pate thermique : c'est un acer donc on démontage intégrale obligatoire jusqua la carte mère hors de la coque quoi ( écran enlevé ect .. ) , je change la pate du proco et j'en profite pour celle du gpu de la carte graphique ( 9600 m gs en mxm 2 ) , je remonte tous je démarre , impec le proco se stabilise a 60 ° au lieu de 75 ° env je suis assez satisfait et ban le pc s'éteind net . Je commence a flipper grave , je rallume et il se rallume et se coupe au boot de windows donc je pense surchauffe , j'exclue d'aufice le proco vu qu'il fait que 60 ° , je redémonte et la carte graphique a l'air bien chaude , il y a ni trop ni trop peu en pate thermique ( de mon point de vue ) cela dit il y avait des pad thermique avant .
Le ventilo na pas accelérer sa aussi je trouve bizare donc avez vous une idée ?


Il démarre comme dab mais surchauffe et j'ai pas envie de faire vivre sa de trop nombreuse fois a ma bécane .

Au fait j'ai fait sa car je croie qu'il s'est arréter pour surchauffe en mon absence donc peut étre que ma carte graphique me lache mais bon sa serait peut probable vue qu'elle a tourner 3/4 heure sans soucis .

Contenus similaires
Meilleure solution
partage
|
Niveau pate thermique, t'as etalé avec une carte pour tiré la pate , parce qu'il faut vraiment un rien de pate . Mais vraiment tres peut .

Si c'est ton NB qui chauffe, tu regardes au niveau du rad je sais pas comment ça marche dans ton laptop .
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
Meilleure réponse sélectionnée par toto29620.
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
ben après test la carte mère na rien le ventilo me fait pareil brancher en usb , sur un 5 volts de molex et sur un transfo 5 v , sa sert a rien de tester avec une tension supérieur vu qu'il ne démarrera pas pour autant dans le portable
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
finalement j'ai tout faut ( niveau pate c'est ok ) la carte mère n'alimente pas assez le ventilo , je l'ai tester ouvert et le ventilo fait des accoue mais ne démarre pas en l'aidant un peu il démarre mais tourne très lentement et n'accélère pas ( avec le proco a 85 ° en moyenne ) donc il doit y avoir un transistor qui a la cher ou qui est entrain de lacher , je vais piquer du 5 volts sur un port usb et relier en direct , peut étre avec un potar pour baisser la vitesse si sa fait trop de bruit
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
maj , ce n'est pas le gpu je pense au northbridge
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS