Se connecter / S'enregistrer

Résolu Mon Sony Vaio VPC EB1M1E est trop lent. Que faire?

Solutions (13)
Tags :
  • Vaio
  • SFR
  • Cd de restauration
  • Programme
  • Matériel
|
Salut à tous ,

J'ai recu ce pc il y a 5 jours
Sony Vaio VPC EB1M1E

Il est neuf et au départ il y avait pas mal de programme installé par Sony Vaio ( j'en ai viré pas mal ) .

Il souffre de lenteur excessivement pénible , exemples de lenteur lors de :

- Lancement de Firefox / Chrome

- Frappe au clavier ( mini freeze d'une demi seconde) qui bloque puis affiche avec du retard ce qui a été tapé

- Copie de données depuis le lecteur CD vers le DD

- Déplacement des fenêtres

Voila, c'est donc sacrement gonflant, apparemment sur le problème ne concerne pas que moi vu que j'ai trouvé pas mal de poste sur le sujet mais sans solution. Comment résoudre ces ralentissement , qu'est ce que cela concerne ?

J'ai pensé au driver mais j'ai beaucoup de mal à trouver le driver de la carte graphique ( ati hd 5650) il me file Detective Driver qui est payant : merci ATI .


Merci d'avance
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Hardware + (collector) |
non tu perd pas la garentit si tu formate ;) 

uniquement si tu change un composant
  • Commenter cette solution |
Score
0
òh
òi
Anonyme |
Bonjour

Pour les pilotes de votre pc allez sur ce site
http://www.touslesdrivers.com/?v_page=29 et cliquez sur détection.

Pourriez vous me dire si votre pc est à plusieurs processeurs genre dual core, i5, i7 etc.
si tel est le cas sont-ils activés ?
Ceci dans le but de mieux vous aider

bien à vous

  • Commenter cette réponse |
Score
0
òh
òi
|
voir l'indice de performance de votre PC en cas de lenteur exagerée
il vs indiquera la performace general, plus precisement la performance du DD de la RAM du processeur aussi de la carte graphique .certaine carte grph... ont du mal à supporter aero et les presentation en 3D contenu.. en WIN...7 surtout au cours de leurs mise en oeuvre au demarrage.....
moi aussi j'ai ce probleme de lenteur exagerée de mon pc sony, l'indice de perfomnce generl fixe à1 alors qu'il devrait au bon à 4 (Maxi 7) pour ts les indices entre 1 et 7 pour moi dd ; RAM et le processer sont bonne seule la carte graph...qui est à1 (raison : aero et 3D) je compte desinstaler win7 et reprendre xp
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par _Knarf_.
  • Commenter cette réponse |
Score
0
òh
òi
|
Apres reinstallation avec les CD crées par l'ori : marche nickel chrome, j'ai soit du supprimer un programme sony important ( j'en doute) . Soit un petit souci dans la premiere install de l'OS.
  • Commenter cette réponse |
Score
0
òh
òi
|
je ne m'y connais aps du tout en lynux je peut pas t'aider désolé.
  • Commenter cette réponse |
Score
0
òh
òi
|
Je fais la restauration , on voit ça après, merci bien.
  • Commenter cette réponse |
Score
0
òh
òi
|
Installe Linux en dual boot me permettrait de savoir si cela vient de l'os ou de la machine non ?
  • Commenter cette réponse |
Score
0
òh
òi
|
c'est toute leur strategie commercial... Tu ne peux rien faire de concret sans que la garanti pèete ce qui fait travailler leur services de SAV... Essaye les points de restauration puisque dans l'absolu tu ne modifie rien... Mais mefie toi..
  • Commenter cette réponse |
Score
0
òh
òi
|
Oki, je formate pas.

J'avais fais les CD de restauration des le début ( je m'étonne de moi) .
J'avais aussi fait un point de restauration au départ.

Je tente l'un ou l'autre ?

Au niveau des pilotes : http://support.vaio.sony.eu/computing/vaio/downloads/in...

Une fois sur ce lien y'a pas moyen de trouver comment télécharger.

Le fait de renvoyer le pc m'emmerde au plus haut point , il est neuf je l'ai payé assez cher et si je pouvais résoudre le probleme par moi même ca serait cool , car je les vois bien le prendre 8 mois et me filer un avoir....

Merci
  • Commenter cette réponse |
Score
0
òh
òi
|
non ne formate surtout pas... Si il est neuf il ne doit absolument aps souffrir de lenteur comme ca... Envoi le en SAV pour un diagnostic... N'importe quel action importnate genre formatage j'ai peur que ca te fasse sauter ta garanti...
  • Commenter cette réponse |
Score
0
òh
òi
|
Non j'en suis sur il ramait dès le départ.
Au debut j'ai penser que ca venait du dual screen que j'avais fais car c'est gourmand et je me suis rappelle que sa carte graphique etait sensé le supporter haut la main.

Actuellement j'ai fait des scan Avira : Rien trouvé.
J'ai defragmenter : rien ne change.

Je vous donne des news quand j'aurais tenté autres choses, si vous avez des trucs à me faire essayer....

Une question : Si je formate je pourrais quand même profiter de la garantie ? et
Si je formate je pourrais profiter du droit de rétractation ?

Merci de la réponse,
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
salut


tes sur que tu n'a pas désinstaller un truc qui fallait pas ? :) 

pour les pilote rend toi sur le site de sony ;) 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS