Résolu Lequel des deux connecteurs dois-je brancher sur ma carte mère ? P2 ou P3?

Solutions (43)
Tags :
  • Cooler Master
  • Alimentations
  • Power
  • Matériel
|
Bonjour,

Je suis actuellement en train de monter mon pc. Mon alimentation est une Extreme power plus 500W (cooler master). Pour alimenter le processeur, il me faut un connecteur de 4 pins. Hors, j'en possède deux sur l'alimentation (il y en a 2, ils se clips entre-eux afin d'en former un de 8 pins en cas de config gourmande). Sus chacun, il y a une inscription P2 et P3. Lequel des deux dois-je brancher sur ma carte mère ?

Merci de vos réponse.
  • Meuniers a édité ce message
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Les 8 pins sont juste sur certaines cartes mere, parrait que ca offre des tensions plus stable en cas de tres grosse consommation du processeur (sur des gros overclocks), normalement ca alimente que le processeur donc ca a pas de rapport avec les ports PCI-e, qui, eux, sont generalement alimentés par des molex en cas de gros crossfire (3 ou 4 cartes)
P2 ou P3, si les fils sont les memes, ca changera rien
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par guilfeur.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon eh bien je peux fermer ce sujet. Merci pour votre aide. Dommage qu'on ne puissent pas élire plusieurs meilleurs réponses car vous m'avez tous aider. Je vais donc chercher la réponse la plus constructive :lol: 

à bientôt :)  et encore merci. :hello: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Eh bien hwmonitor trouve comme everest.. 26° pour les processeur, 50 pour la carte graphique et 34 le disque dur. :) 

C'est cool de voir que mes composants ne chauffent pas :p 
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
non c'est normal un portable na pas le meme type de refroidissement , un proco de tour en 45 nm sa tourne dans les 30 ° environ et 40 ° en charge
  • Commenter cette réponse |
Score
0
òh
òi
|
Ouep mais je trouve sa un peu louche étant donner que celui de mon pc portable tourne à 70° :D , je vais tester avec hwmonitor je te dis ce qu'il en est dans 5 min
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
essaye avec hwmonitor
Citation :
C'est trop peu à mon gout.

moin c'est chaud mieux c'est !
  • Commenter cette réponse |
Score
0
òh
òi
|
Re-bonsoir (désolé je vous ai zapper :) ), c'est tout bon, le pc fonctionne impeccable. (mise à part le vantilo mais je regarderais dans la semaine comme tu l'as dis aerandir14.) En tout cas, cooler master n'a pas mentit à propos du silence du boitier. Je n'entend strictement rien... :heink: 

Sinon, everest m'indique que la température du processeur est de 26° :heink:  Je trouves çà bizarre... et le disque dur 33°. C'est trop peu à mon gout. Mais everest m'a afficher un message d'erreur comme quoi il ne reconnaissait pas la carte mère.. Cela joue-t-il peut être :) . Quel est votre avis ? :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
guilfeur a dit :
Impeccable sa à booter. Bon eh bien tout a l'air de fonctionner, mise à part le ventilo de la façade avant (celui pour les disque dur) qui ne fonctionne pas.. Je verrais sa un peu plus tard. J'installe xp et je vous dis ce qu'il en est.

Encore merci et à tout a l'heure :hello: 

Normalement, il y a une prise par ventilo, faut penser a bien toutes les brancher ;) 
Sinon, il arrive aussi que le ventilateur se soit bloquer dans le transport, donc faudra le débloquer a la main
  • Commenter cette réponse |
Score
0
òh
òi
|
A toutes et bonne chance!
  • Commenter cette réponse |
Score
0
òh
òi
|
Impeccable sa à booter. Bon eh bien tout a l'air de fonctionner, mise à part le ventilo de la façade avant (celui pour les disque dur) qui ne fonctionne pas.. Je verrais sa un peu plus tard. J'installe xp et je vous dis ce qu'il en est.

Encore merci et à tout a l'heure :hello: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Ta bien mi le graveur en 1er?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon, j'ai régler mon BIOS, mais le message persiste à apparaitre. Je vais tester avec un cd d'xp dans le lecteur
  • Commenter cette réponse |
Score
0
òh
òi
|
Okay!
  • Commenter cette réponse |
Score
0
òh
òi
|
Hmm c'est grave si le disque dur est sur le SATA 2 et non le 1 ? :ange: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Je m'en remet à toi maitre (ça marche ;) )... A vrai dire c'est le premier pc que je monte moi même :) . J'ai déjà fais du montage/démontage (mais sur des pc déja monter.. il me suffisait de mémoriser le bonne ordre. Je dois dire que pour une première fois je m'en tire pas mal :) . Bon je configure le tout, et je post s'il y a un soucis :) . Après j'élirais mister meilleur répondeur. à toute :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
Normalement, faut faire "suppr"
  • Commenter cette réponse |
Score
0
òh
òi
|
Impec, ça tourne, les ventilo ventilent (:) ), les leds et bouton de façade fonctionnent.

Par contre, l'écran de départ est celui de la carte mère (MSI marquer en grand, avec le modele de la cm) mais je n'arrive pas a acceder au BIOS :fou:  .
Ce n'est pas marquer F2 pour setup etc.. Je ne vois pas quoi faire :) 

Le message afficher est : Reboot and Select proper boot device
or insert Boot Media in selected boot device ans press a key.

Merci d'avance, vous qui m'avez déjà bien aider :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Tu nous dit ce que ça donne :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
ok, je go tester
  • Commenter cette réponse |
Score
0
òh
òi
|
Met les ventilos, ce boitier est un four!
  • Commenter cette réponse |
Score
0
òh
òi
|
oki :)  et pour ce qui est des vantilos ? je teste avec ou sans ? (juste au cas ou)

J'attend votre réponse pour commencer :sol: 
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est pas grave :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Je viens de m'apercevoir que mon disque dur est un peu éloigner de l'alim.. Du coup je suis obliger de l'alimenter avec le 2ème connecteur sata (de l'alimentation) Celui qui suit le premier. (il y a un connecteur sata, et un autre connecteur pars du premier, je parle de celui ci)
  • Commenter cette réponse |
Score
0
òh
òi
|
bon je vais tester de le mettre en marche. Selon vous, je devrais tester sans brancher les 2 vantilo ? (comme sa, si sa marche pas , pas besoin de m'emmerder a débrancher ces deux là.)
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui j'ai bien fais attention :) 

Pour les ventilo. Il y a bien le 4 pins qui se branche à l'alimentation. Mais également le 3 pins. (qui est déjà brancher sur un autre connecteur 3 pins aussi sur le ventilo.)
  • Commenter cette réponse |
Score
0
òh
òi
|
Ca dépend des boitiers, certains ont des ventilos qui se branchent sur une prise molex (4 pins, directement sur l'alimentation), et d'autres ont des 3 pins (qui se branchent sur la carte mere)
Donc rien d'anormal a ce que les tiens se branchent directement sur l'alim ;) 

Pour les connecteurs, du moment qu'ils sont un peu enfoncés c'est bon, pas la peine qu'ils sont enfoncés a fond
Par contre, j'espers que t'as bien fait attention, il y a un trou plein sur les prises USB et HD audio, il faut pas se tromper de sens
  • Commenter cette réponse |
Score
0
òh
òi
|
Le HD AUDIO et le connecteur usb de la façade ne descende pas à fond, est-ce normal ? (je ne préfère pas forcer, comme je me connais, je suis capable de traverser la carte mère)
  • Commenter cette réponse |
Score
0
òh
òi
|
Ok, merci bien.

Je touche toujours un radiateur avant de manipuler de toutes manière, pour virer l'électricité statique.

J'aurais un dernier point à voir. (peut être y en aura-t-il d'autre à venir, je ne sais pas.. mais le reste devrais se passer sans soucis)

J'ai 2 ventilo dans le boitier. 1 à l'avant (prêt des disque dur) et un à l'arrière (sous l'alim). Apparement ils ne se branchent pas sur la carte mère, mais directement à l'alimentation. (il y a juste des connecteur alimentation de disponible sur les ventilo) est-ce normal ? Je pensait qu'il se branchait au sysfan..
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est l'HD Audio qu'il faut brancher, l'AC97 c'est principalement pour les anciennes cartes mere, maintenant elles sont casiment toutes en HD audio
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
ps: si tu as touché le boitier avec ta main avant, tu as enlevé l'électricité statique, je pense qu'il y a rien a craindre; (si il n'était pas relié au courant)
  • Commenter cette réponse |
Score
0
òh
òi
|
Non je l'ai juste poser 1 petite minute :p . ça devrait le faire.

J'ai une dernière chose qui me tracasse. Les connecteur son sur façade avant. Le connecteur s'appel HD AUDIO. Il y a un autre connecteur relier à celui ci. Dessus il est inscrit AC'97. (J'ai des pilotes audio du même nom sur mon pc du salon). Je présume que le HD AUDIO se connecte sur le JAUD1, mais pour le AC'97.. je sèche. (remarque : je n'ai pas d'autre connecteur de libre sur la carte mère.) Il est préférable que je branche le HD AUDIO ou bien le AC'97 sur JAUD1 ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Computer2a a dit :

Et non, pas des Molex :o  Des prises spécifique PCI-e

Je parlais de l'alimentation des ports PCI-e, pas des cartes PCI-e.

Computer2a a dit :

Et pour les branchements, ça rentre que dans le bon sens!

Je crois qu'il parle du sens de branchement des leds et boutons du boitier.
Si c'est ca, alors en effet y a pas de sens indiqué. Pour les boutons et le speaker le sens n'a pas d'importance, mais pour les 2 leds si. C'est simple, tu branche, tu regarde, si les leds s'allument pas c'est que faut le brancher dans l'autre sens :) 

guilfeur a dit :
Au fait, la carte mère a était au contact du boitier (hors tension). Cela peut-il présenter des risque ? :/  (je l'ai juste poser j'avais oublier qu'il fallait éviter de poser sur des matériaux conducteur).


c'est rare que de l'electricité statique crame une carte mere comme ca ... Normalement pas de soucis, de toute facon tu sera vite fixé
  • Commenter cette réponse |
Score
0
òh
òi
|
Ouai, enfin, tu verra, au pire, fais un montage vite fais hors du boitier et test, mais je le recommande pas vu que c'est chiant à remettre.
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
Computer2a a dit :
SI tu la pas trop toucher, c'est bon.

Tu verra au démarrage au pire :/ 

pas trop le choix ^^
  • Commenter cette réponse |
Score
0
òh
òi
|
Si tu la pas trop toucher, c'est bon.

Tu verra au démarrage au pire :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
Au fait, la carte mère a était au contact du boitier (hors tension). Cela peut-il présenter des risque ? :/  (je l'ai juste poser j'avais oublier qu'il fallait éviter de poser sur des matériaux conducteur).
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci à vous :p . Car sur la carte mère le branchement des bouton et leds est détaillés, mais pas le sens ou les mettre..

Pour te répondre smockos, la config est :

MSI GF615M-P33
Athlon II X 2 240
Ram 2Go DDR3 1333 MHz
Radeon HD4350
Alim Extrem Power plus 500W (cooler master)
Boitier sileo 500
HDD 320 go (me souvient plus du reste, je ne vais pas tout ressortir :lol:  )
De même pour le graveur.
  • Commenter cette réponse |
Score
0
òh
òi
|
J'avais vu ça sur un truc, je vais changer de discourt!

Et non, pas des Molex :o  Des prises spécifique PCI-e

Et pour les branchements, ça rentre que dans le bon sens!
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
pour le power c'est sa , pour le 4 pins proco sa devrait pas changer de l'un a l'autre mais met le p2 pour étre sur , sinon regarde le manuel de ton alim pour étre sur
  • Commenter cette réponse |
Score
0
òh
òi
|
Un des deux, n'importe, le P2 ;) 

Les 4x2 pins c'est pour quand la carte mère peux faire un CrossFire!
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
Je ne suis pas le mieux placé pour répondre mais peux tu nous donner ta configuration??model de la carte mère et des composants de ton pc.
  • Commenter cette réponse |
Score
0
òh
òi
|
J'aimerais également savoir pour la connexion du bouton power, reset sur la carte mère. Je voudrais savoir si c'est bien le câble blanc qui représente le " - " et celui de couleur qui représente le " + ".

Merci.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS