Résolu [URGENT] Arrets intempestifs!

Solutions (18)
Tags :
  • Mémoires
  • Matériel
|
Bonjour,bonsoir,
Voilà mon probleme. Mon pc (pas sur lequel je rédige ce post bien sur), me fait des arrets intempestifs. Quand je démarre mon pc, il se lance, et, quand j'arrive sur le bureau, au bout de quelques temps (pas plus de 2min) ou parfois à n'importe quel moment au démarage, il s'éteind pour des raisons que j'ignore. J'ai donc fait des tests:
1. En retirant une barette de mémoire vive.
2. En retirant la 2eme barette de mémoire vive.
3. En changeant de carte mère (j'en avais une de rechange).
4. En retirant la carte graphique.
5. En débranchant le disque dur.
6. En débranchant le bouton de démarage et laissant a la place le boutton reset (que je n'utilise pas donc qui nz risque pas d'être foutu)
7. En combinant plusieurs de ces solutions.
Et, comme vous l'aviez surement deviné (autrement je n'aurais pas posté) rien n'y fait, ça continue.

Config:

-Barette de mémoire vive DDR 512Mo (j'ignore la marque) ainsi qu'une barette de mémoire vive Kingston 2.6V DDR 1Go.

-amd sempron sous XP pro

Par conte, si d'autres ont un problème et que leur pc n'est plus sous garantie, essayez de faire les étapes de 1 à7 l'orde n'est pas indispensable.

j'éspère avoir donné assez d'infoormation,cordialement, aymeric054
Contenus similaires
Meilleure solution
partage
, Expert en overclocking |
bonjour
Citation :
CPU Temp (juste avant qu'il s'éteigne): 92°C

wahouuu... et tu as mis de la pâte thermique sur le processeur lors de l échange de carte mère??
  • Commenter cette solution |
Score
0
òh
òi
|
Et +10 10 10 10 10 10 10 10 10 a tous ceux qui se sont mobilisés pour moi!
encore merci
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par aymeric054.
  • Commenter cette réponse |
Score
0
òh
òi
|
Je suis hereux de vous annoncer que je vous écrit a partir de l'ordinateur à arrets intempersifs!
Merci pour l'idée de la pâte thermique, il n'y en avait plus du tout sur le chauffage. Un peu avant de poster, j'avais été au magasin, ils en avaient plus en stock et donc ils m'ont prété un ventilateur (avec chauffage). Par chance, il y avait de la pâte sur leur chauffage et je l'ai transmise sur mon proçesseur (au point meme que quand je retirais le ventilateur, le proçesseur venait avec^^)
Merci à tous pour votre mobilisation, je vous en suis ENORMEMENT reconnaissant.
merci milles fois encore.
cordialement, aymeric054.
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
oui, +1 pour la pate thermique, vérifie qu'il y en a et qu'elle n'est pas sèche ( sa coute pas cher, la serignue de 6g, c'est 3€)
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de GTA |
sebngaz a dit :

wahouuu... et tu as mis de la pâte thermique sur le processeur lors de l échange de carte mère??


Ah ouais, si il a échanger du matos, ba c'est certainement ça alors...
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de GTA |
92° c'est quand même un peu chaud surtout en idle, donc qu'est-ce que ça doit être quand tu lance internet+msn....

Ouvre le boitier et fait la poussière :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai eu peur de ne pas pouvoir aller sur le bios mais c'est bon. j'ai relevé les températures:
CPU Temp (juste avant qu'il s'éteigne): 92°C
M/B Temp (idem): 28°C
et pour la tension:
Vcore: ça stagnais toujours dans ces 3 chiffres:
1.451V
1.467V
1.483V
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
et les températures???, mais regarde au passage dans le bios tes tensions si tu peut y accéder
  • Commenter cette réponse |
Score
0
òh
òi
|
Dsl pour le triple post mais bon...
Si vous pensez que le problème ne vient pas du proç, demandez moi toutes les infos necessaires pour résolver mon problème.
  • Commenter cette réponse |
Score
0
òh
òi
|
je pense que c'est le proç qui a pris un coup. J'ai un pc chez ma mere, je vais essayer de prendre le proçde de chez ma mere pour le mettre sur le pc d'ici (les 2 pc ont cramés) --'
  • Commenter cette réponse |
Score
0
òh
òi
|
marque: TOPELITE
puissance: c'est écrit 350max (je na sais pas si c'est ça)
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
surtout la puissance en W et la marque qu'ils nous faut
  • Commenter cette réponse |
Score
0
òh
òi
|
Pour l'instant je peux te donner l'alim mais pas la température.
ENTREE/INPUT:115V/230V,5/A,60/50HZ.
si tu veux la sortie:
SORTIE/OUTPUT:+3.3V 10.0A (Orange),+5V(Rouge/Red),+12V7.0A(jaune/yellow),...
si tu veux la suite redemande moi j'ai mal au dos a force d'être par terre^^
a+
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de GTA |
Alim= alimentation c'est le bloc qui alimente les composant, très important ça.

Regarde sur le bloc si tu vois une marque et une puissance en watt.

Tes températures elles donnent quoi ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Dav626 a dit :
Salut,

C'est quoi ta config ?

CM, proco, cg, alim...

-carte mère AS Rock
-proco (si c'est le processeur) : amd sempron
C'est quoi alim?
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware + (collector) |
températures???, relèves les avec HWmonitor si t'a le temps de l'installer, sinon va voir dans le bios
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de GTA |
Salut,

C'est quoi ta config ?

CM, proco, cg, alim...
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS