Résolu Pourquoi ce PC HP Pavilion DV9700 ne démarre pas ?

Solutions (8)
Tags :
  • Pavilion
  • Matériel
|
Bonjour à tous !

J'ai un (petit ?) problème avec l'ordinateur d'un ami, un HP Pavilion dv9700, c'est un portable, qui été très bugué et que donc mon ami m'a confié pour le "nettoyer", mais surprise après 1 utilisation, le PC refuse catégoriquement de démarrer.

En fait, lorsque j'appuie sur le bouton "Power", toutes les diodes s'allument, mais le démarrage ne se fait pas, cela s'entend à son silence. Et ayant enlevé les coques pour écouter si le disque dur se lançait : Négatif ! Le disque ne tourne pas non plus ...

Je ne sais donc pas vraiment quoi faire, et ça m'embète de rendre l'ordinateur dans cet état ...

Si quelqu'un à une solution ou une piste ce serait génial !

Merci d'avance !

Yohanssen.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
Et-ce-que vous avez un affichage du bios sinon je pense que c'est la carte graphique qui est hs ou alimentation qui merde.
  • Commenter cette solution |
Score
0
òh
òi
|
Salut

Je n'ai pas vraiment réglé le problème, la batterie faisait merdé le boot du PC, je me suis contenté de l'enlevé en laissant sur le secteur, puis l'inverse (alim sans secteur) et voila .. ça reste un mystère!

Yohanssen
  • Commenter cette réponse |
Score
0
òh
òi
|
yohanssen a dit :
Contre toutes attentes, le PC marche sur l'alim également maintenant ... vraiment bizarre ce "bug" ... bref tout remarche c'est l'essentiel, j'ai appris qu'avec les ordinateurs il ne faut toujours chercher ..

Merci.
Yohanssen



Bonjour, tu peux explique comment tu as réglé le probleme? parce que ma copine a le même probleme et je suis pas très fort en informatique, tu dis que ça marche sans alimentation? mais que tu la branché quand même?
  • Commenter cette réponse |
Score
0
òh
òi
|
Contre toutes attentes, le PC marche sur l'alim également maintenant ... vraiment bizarre ce "bug" ... bref tout remarche c'est l'essentiel, j'ai appris qu'avec les ordinateurs il ne faut toujours chercher ..

Merci.
Yohanssen
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Content de vous avoir aidez.
  • Commenter cette réponse |
Score
0
òh
òi
|
Effectivement je viens tout juste de faire un test de l'alim et c'est bien elle qui merde, le PC a démaré sur secteur sans alim, j'ai lancé une restauration je remettrai l'alim apres et je posterai pour vous dire, merci en tout cas et merci à ce post : http://www.commentcamarche.net/forum/affich-2179467-pc-...

Yohanssen
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,

Merci de répondre, j'ai fais le test, malheureusement sans succès ... Une autre idée ?


Yohanssen
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
Bonjour essayez de demarrer avec une seul ram (essayer les 2 ram chacune)
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS