Résolu Où puis-je trouver le manuel de la carte Epox EP-8KA+?

Solutions (11)
Tags :
  • Epox
  • Ventilateurs
  • Matériel
|
bonjour

je recherche le manuel de la carte epox "ep-8k3a+"
le site d'epox n'est apparement plus active.
merci d'avance.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, IDNaute |
Sinon, c'est pas ecrit dessus ?

Souvent, en dessous des pins c'est marque
  • Commenter cette solution |
Score
0
òh
òi
|
ok mon problème est résolu !
  • Commenter cette réponse |
Score
0
òh
òi
|
merci pour les info !mon ventilateur est un peu faible "2500 rpm au lieu de 3500 rpm" ,mais au moins il fait peu de bruit.

Je rafistole un autre ordi qui démarre et s'arrête aussitôt ?
quelqu'un aurait-il une idée de mon nouveau problème.
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Je ne vois pas de rapport entre séquence de démarrage et poussée de fièvre du processeur, le problème doit venir d'ailleurs... Si tu n'as rien modifié d'autre dans le BIOS, faut voir si ton ventilateur n'aurait pas des faiblesses. Mais de toutes façons, pas de panique, une cinquantaine de degrés est tout à fait normale (ne pas dépasser 70°C). Voila un petit topo là-dessus : [ http://www.bestofmicro.com/guide/base-Refroidissement--... ]
  • Commenter cette réponse |
Score
0
òh
òi
|
c'est bon .
Dans le bios, j'ai sélectionné hdd-0 et sa démarre normalement .

Par contre j"ai l'impression que le processeur chauffe de plus en plus, chaque jour il monte légerement en degrés ,il en est a "51°c" et sans ouvrir aucune application alors qu'il était à 35°c voila une semaine ?
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
Bonsoir! :sol: 
Tu devrais sans doute vérifier la séquence de démarrage, au niveau du BIOS de ton ordi... ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai un autre probleme !
l'ordinateur se lance que s'il y a le cd de windows dans le lecteur, alors que windows xp pro original est installé !

On dirait qu' il a besoin d'un boot a chaque démarage ?
  • Commenter cette réponse |
Score
0
òh
òi
|
oui j'ai trouvé l'allumage et la son du bios et pour le reste oui c'est marqué , mais comme c'est plein de broches j'ai branché les pins la ou il me semblait être le bon emplacement a 2 reprises mais en vain.De peur de faire n'importe quoi j'ai laissé tombé en attendant de trouver le manuel.
je vais essayer de le trouver pour une carte mère plus récente et a peu prés identique .merci pour le conseil
Sinon l'ordi marche quand même.
salut
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
As-tu essayé de voir avec un autre modèle, le plus proche du tien possible (il m'est arrivé de m'en sortir comme ça)
  • Commenter cette réponse |
Score
0
òh
òi
|
merci pour ta reponse !
mais tout abouti a des liens commerciaux ou des drivers,
mais pas de manuel .
j'ai besoin des schémas de raccord powerled hddled etc.
si tu as une idé !!
salut
  • Commenter cette réponse |
Score
0
òh
òi
, Jedi |
luidg a dit :
bonjour

je recherche le manuel de la carte epox "ep-8k3a+"
le site d'epox n'est apparement plus active.
merci d'avance.

Bonjour, :sol: 
J'ai trouvé seulement ceci : http://www.givemefile.fr/smanuals/mainboards/epox/ep-8k... ... , et ceci : http://mesnotices.fr/manuel-notice-mode-emploi/EPOX/EP-... (en anglais)...
Peut-être y trouveras-tu ce que tu cherches. Sinon, si tu as un problème matériel particulier, expose le précisément sur le forum.

@ +! :hello: 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS