Résolu Pourquoi l'alimentation de mon PC ne démarre pas avec l'Asus A7V333?

Solutions (10)
Tags :
  • Boot
  • Matériel
, Zombie |
Salut tous le monde !
Je suis passé chez une copine aujourdhui pour lui mettre son pc un peu a jour , sa config avant modif :
Atlon xp 1800+
256 ddr pc 2700
asus a7v333 (chipset via de merde )
9200 se
2 graveur dvd
dd ide inconnue
350 watts noname
Je lui ai acheter sur ebay :
tagan u380 380 watts
msi 6600gt agp 128 mo
2*512 pc 2700 de bonne marque + ajout de dissipateur

Je monte le tout et la la cata sa boot pas mais la carte mère est alimenté ( diode verte ) , pas le moindre démarrage de ventilo quedal .
Je vire la 6600 gt idem , je remet l'ancienne barrette idem , je met l'ancienne alim et la miracle elle boot avec les 2*512 et la 66 gt .

Je branche sa sur un écran et la patatra la 6600 gt déconne elle afiche des parasite sur l'écran et sur le bureau , sa ressemble a un blem de mémoire genre artefact , je l'ai sous la main la si y faut faire des test .

Donc retour a la 9200 se et sa boot bien et tous , je teste la tagan au démarage manuelle avec un pont entre le fil vert et noir sur l'atx et elle démarre impec .

Bon je laisse le pc tel quel avec juste 1go de ram a la place , je teste l'alim sur une autre carte mère atx et elle boot impec .

Je vais tester la 6600 gt la et je vous donne des infos .

Si vous savez pourquoi l'alim démarre pas avec la a7v333 je suis preneur .




maj:

je vien de tester la 6600 gt sur une de mes vielle config :

athlon 64 3000+
1.5 go 400 mhz
k8s la
hd 2600 pro
420 watts trust ( semi noname )
160 dd
2graveur

elle affiche très bien le bios et le boot de windows pas le moindre artefact mais arrivé au bureau aucune image , peut étre un problème avec les driver ati de la hd 2600 pro , meme en sans échec pas d ebureau mais le fait qu'elle afiche très bien le boot veut pour moi dire qu'elle est en bon état .
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Je sais que parfois y a des incompatibilité CM/alim ... si la 66 fait des artefact avec la noname j'pense que c'est juste parcqu'elle manque de jus
  • Commenter cette solution |
Score
0
òh
òi
, Zombie |
si jamais c'est la carte mère qui merde j'en ai une autre en stock donc spa grave , bon je marque le topic comme resolu je vais trouver une autre alim
  • Commenter cette réponse |
Score
0
òh
òi
|
les 6600 sont les cartes graphique les plus chiante, elles aiment pas du tout les alim foireuses, les noname pas stable, elle fonctionne bien si tu as une alim avec des tension stables.


edit: hummm....une alim dans le derriere sa doit faire mal :o 
  • Commenter cette réponse |
Score
0
òh
òi
|
ouais mais si tu t'goure tu l'aura dans le ... xD
Surtout qu'avec la gente féminine on peut négocier :whistle: 
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
genre je vais virer la 550 w de mon pc pour gamer histoire de voir si le pc de daube d'une copine marche avec , et après sa va étre : tu me la prette ? pour une duré indéterminé ? NON ! je vais lui trouver un truc pas trop mal sur ebay et puis basta
  • Commenter cette réponse |
Score
0
òh
òi
|
et la 550W de ton pc ?
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
heu et si j'ai pas d'aure alim potable aporter de main ? j'ai des noname et lc power de 350 watts tout modder / souder / passer en refroidissement passif ect ... mais plus rien d'utilisable corectement
  • Commenter cette réponse |
Score
0
òh
òi
|
ben test avec une autre alim ... :p 
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
ptit up
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
je pense aussi pour la 6600 gt , la je vien de test la tagan sur ma config et sa boot pas non plus par contre sa boot sur une carte mère hybride atx / at avec un pentium 2 et 1 dd + fx 5200 rien qui bouffe un max quoi
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS