Résolu Un écran bleu forcant mon PC à redémarrer s'affiche. Comment le réparer?

Solutions (21)
Tags :
  • Matériel
  • Écrans
, Témoin (collector) |
Salut,

J'ai des soucis avec un PC. Il m'affiche un super écran bleu où il est écrit:

"Un problème a été détecté et Windows a été arrêté afin de prévenir tous dommages sur votre ordinateur.
Si vous voyez cet écran d'erreur d'arrêt pour la première fois, redémarrez votre ordinateur. Si cet écran apparaît encore suivez ces étapes:
Rechercher tous virus sur votre ordinateur
Supprimez tous disques durs ou contrôleur de disque dur nouvellement installé
Vérifiez votre disque dur afin de vous assurez qu'il est correctement configuré et terminé.
Exécutez CHKDSK /F pour vérifier la présence d'un dommage sur votre disque dur puis redémarrez votre ordinateur.
Informations techniques :
***STOP: 0x0000007B (0xF7ABB524,0xC0000034,0x00000000,0x00000000)

J'ai redémarrez mon ordinateur mais je retombe de nouveau sur cet écran. Je ne sais pas comment procéder aux étapes puisque je ne sais pas comment trouver la commande "exécuter"

Si quelqu'un peut m'aider...

Merci.

Edit: J'ai essayé tous les boots possibles ==> Mode sans échec, dernière bonne configuration connue, mode "normal"... Rien ne fonctionne :'( 
Et mon PC est toujours en écran bleu :'( 
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Témoin (collector) |
J'ai trouvé !!!

Voilà où se situait le problème:

C'est en important des fichiers Vista sous Xp que l'écran d'erreur est apparu car le bios s'est modifié. Il est passé en RAID Autodetect/AHCI au lieu de rester en RAID Autodetect/ATA !
Du coup, l'AHCI n'étant pas "lu" par XP....

Bref une connerie qui m'a fais passer plus de 7h à m'arracher la tête...

Je vais être contente de mettre ce topic en résolu.

Merci pour les réponses !!! :D 
  • Commenter cette solution |
Score
0
òh
òi
, Témoin (collector) |
Récapitulatif:

J'obtiens un écran d'erreur. J'ai essayé de réparer Windows XP mais après avoir eu un souci de reboot par le CD, voilà qu'il me sort que le disque dur n'est pas reconnu et que je dois vérifier la configuration matérielle !
Surtout que je ne connais rien au BIOS. Bref, je suis dans la mouise et si quelqu'un à une idée...

Merci bcp car là je pète un boulon.

  • Commenter cette réponse |
Score
0
òh
òi
|
Bon oublie cette étape ouvre ton boitier et regarde si il est branché ;)  peut être qu'il t'a laché ou qu'il est mal branché ces très simple retire la coque de droite la tu veras
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Ben il est interne et il marchait très bien avant ce foutu plantage.
Par contre, tu peux me dire où est-ce qu'on voit le disque dur sur le bios ? Car ca serait de l'espagnol ca ne serait pas pire ^^
Je peux trouver ce disque dur où sur le bios ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bah a partir du bios tu peut voir les propriété de démarrage et la tu vois si ton disque dur et détecté au faite ta vérifié si il était bien connecté ces bête mais vérifie
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Bon j'ai changé de clavier car le sans fil ne fonctionnait pas. Je mets un filaire et je peux enfin choisir mon option entre "réparer" et "installer".
Et là ! :o  surprise !
Il me dit que le disque dur est peut être mal connecté ou que la configuration matérielle de celui-ci n'est pas la bonne.
Comment je peux faire pour qu'il soit reconnu en sachant que je n'ai accès qu'au bios?...

Merci pour vos réponses.
  • Commenter cette réponse |
Score
0
òh
òi
|
Non fait réparer
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Bon ben ca marche jusqu'à l'écran de "Bienvenue ! Choisissez entre Installer <entrée>, réparer <r> ou quitter <F3>.
Et là en faisant entrée, rien ne se passe...
Est-ce un bug (un autre) ou est-ce normal que ca prenne 3 plombes ?

Je sens que l'ordi va passer par la fenêtre... :fou:  :fou:  :fou:  :fou: 
  • Commenter cette réponse |
Score
0
òh
òi
|
ba de rien si sa marche tiens moi au courant ;) 
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
merci beaucoup :) 

C'est en cours :) 
Je ne mets pas le topic "résolu" car si ca foire...
  • Commenter cette réponse |
Score
0
òh
òi
|
ba fait F11 met ton cd et choisie l'option cd-rom drive ou rentre dans ton bios et met ton lecteur cd en premier après ton disque dur quand tu démarrera ton pc il te dira cliquer sur une touche pour démaré le cd et tu appuie sur une touche et sa démarrera l'installation de windows
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
C'est un Dell Dimension 8400 (il date déjà un peu ^^) et j'ai le cd
  • Commenter cette réponse |
Score
0
òh
òi
|
aucun des deux il faut que tu ai un cd de restauration quelle est la marque de ton pc?
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
merci,

Et pour réparer Windows XP, il faut passer par la commande "Onboard or USB CD-ROM Drive" ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Ces le bios de ton ordinateur
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Bon je l'ai fais et ca n'a pas marché. Par contre, J'ai appuyé sur F12, le Boot setup et là il y a plusieurs choix:

- Onboard or USB floppy drive
- Onboard SATA Hard Drive
- Onboard or USB CD-ROM Drive

- system Setup
- Hard drive Diagnostics
- Boot ton Utility Partition.

Voilà, et parmi tous ces choix que je ne connais pas, puis-je en utiliser un qui me permettrais au moins d'accéder à mon bureau ?

Merci !
  • Commenter cette réponse |
Score
0
òh
òi
|
Bah fais le, de toute manière ça ne peux qu'arranger les chose, c'est pas comme si ton PC marchait bien :D 
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Rebonjour a tous!

Je viens de trouver cette solution dans un forum:

cliquer ici

Pensez vous que je puisse le faire ?
je ne veux pas m'aventurer dans des actions si je suis incapable de m'en sortir...

Merci.
  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
marijuo a dit :
Salut, c'est un problème hardware, donc soit au niveau des pilotes d'un composant.

Soit pire, directement au niveau d'un composant en lui même, cad qu'il soit déffectueux ou HS.

-Si tu as plusieurs barrettes de mémoire, essayes d'en retiré une, et de les testé seule une par une pour voir si le problème vient de la.

-As tu une carte graphque en rab pour permutté et vois si le problème persiste.

Peux tu nous détaillé ta configue :

CPU, RAm, carte mère, HDD, carte graphique, alim.

As-tu essayé de formatter ?


J'aurais bien une autre carte graphique mais jamais je n'y arriverais :( 

Ma config:
Pc XP dimension 8400, P4 processor 530 avec HT technology 3,00GHz, 800fsb, 1Mb cache,
carte vidéo: ATI RadeonTM X300 SE 128 Mb PCI Express

Et non je n'ai pas essayé de reformater, j'aurais voulu éviter car je ne sais pas comment faire les sauvegardes des données présentes sur le PC :( 

Merci pour ta réponse

Edit: je ne sais pas s'il y a toutes les infos mais j'ai trouvé ça sur la facture du PC.
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut, c'est un problème hardware, donc soit au niveau des pilotes d'un composant.

Soit pire, directement au niveau d'un composant en lui même, cad qu'il soit déffectueux ou HS.

-Si tu as plusieurs barrettes de mémoire, essayes d'en retiré une, et de les testé seule une par une pour voir si le problème vient de la.

-As tu une carte graphque en rab pour permutté et vois si le problème persiste.

Peux tu nous détaillé ta configue :

CPU, RAm, carte mère, HDD, carte graphique, alim.

As-tu essayé de formatter ?

  • Commenter cette réponse |
Score
0
òh
òi
, Témoin (collector) |
Il n'y a pas d'informaticien ou de personnes calées en informatique dans le coin ? :( 
J'ai oublié de redire merci :D 
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS