Se connecter avec
S'enregistrer | Connectez-vous

Résolu Mon PC ne démarre pas correctement. Que faire?

Solutions (12)
Tags :
  • Boot device
  • Système d'exploitation
  • Boot
  • Matériel
|
salut :) 

donc voilà, une fois rentré d'un séjour... mon pc n'avait plus ses ailes, la carte mere ne démarrait pas correctement(lentement) et quand elle démarrait...le windows XP qui contenait une erreur ne se lance plus mais j'ai réussi à le réparer grace au CD... et c'est là que je découvris cette erreur de boot... '' déjà le pc boot à partir du lecteur CD et affiche l'erreur suivant (boot disque failure, please insert disque ..), mes tentatives concernant le boot device priority étaient en vaine. le pc boot toujours à partir du lecteur CD malgré que j'ai sélectionne à deux reprises la disquette et le disque dur pour etre (1st boot device) (étange aussi la carte mere démarre lentement au début... sinon j'ai trouvé une solution provisoire avec laquelle je peux démarrer mon système d'exploitation XP et ce en insérant un CD xp lors du boot à partir d'un lecteur CD, sans exécuter le setup du windows ... et uuuP le windows démarre normalement et le disque dure également... :
vous savez déjà que c'est provisoire, c'est pourquoi j'ai besoin de votre aide de toute urgence :=))

je vous remercie d'avance (toute aide me serait utile :) 
cordialement :=)
  • Meuniers a édité ce message
  • Demander des précisions |
  • Alerter
Contenus similaires
Meilleure solution
partage
|
Essayes le clear c-mos

mais Quand tu dis que ça mets plus de temps a démarer au niveau de la carte mère, c'est quoi ?

Windows qui mets du temps a charger, ou l'affichage noir avec la quantité de ram, l'affichage du CPU et des lecteur/disque dur ?


Si c'est l'affichage du avec le nombre de disque dur qui prends plus de temps, peut-être devrais-tu testé avec un autre HDD.

Si ça se trouve il rend l'ame :/  fait il des bruit bizarre ?

As tu essayé de change les port de connexion a la carte mère, si c'est du SATA essayes de le connecter a un autre port SATA.
  • Alerter
  • Commenter cette solution |
Score
1
òh
òi
|
Bonjour

Je dit ça mais j'en suis pas sur ^^

Pour ta carte mère qui met du temps a démarrer n'y a t'il pas une option dans le bios pour sélectionner cette durée (je parle de la durée de choix ) ?

+1 Il faut savoir si c'est tes port PATA/SATA déconnent (Essaye d'emprunter un DD chez un amis histoire d'essayer )
  • Alerter
  • Commenter cette réponse |
Score
1
òh
òi
|
non, le CLear C-mos t'as rien a installé c'est purement hardware.

t'éteins le pc, tu l'ouvre, tu retire la pile, t'attends 10 sec tu la remets et tu rallume la machine.

Aucuns danger, ça remets simplement le bios par défaut.

Bon si ton disque dur est bon, et que le cmos ne change rien, tentes de changer de port ton disque dur.

Sur ton PC, tu doit avoir un lecteur ou graveur de CD/DVD et ton disque dur.

si tu n'as pas d'autre lecteur CD/DVD et d'HDD et que tu les as brancher en PATA c'est a dire avec une nappe IDE, essayes de les intervertir pour voir si c'est pas le port PATA du disque dur qui déconne.
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
okayyyy :D  640 o_O tout doux mec un 250 me suffira... et ce tii coin perdu ne gère pas en € :D 
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
Bon bah voila, c'est déjà rassurant, c'est pas ta carte mère qui foire :) 

Niveau DD tu doit pouvoir mettre du SATA normalement.

c'est quoi ton budget, le top, c'est Western Digital Caviar Black 640Go (65€) et Seagate barracuda 7200:12 500Go (50€)

PS: tu peux edité ton topic et marqué devant ton titre : [résolu] ;) 
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
je vous remercie les gars :D 

j'ai trouvé se qui clochait, et oui le DD est presque mort!!... :'(  au début j'ai changé la pille>< sans effet, j'ai essayeé tout les boot possibles... pareil, mais apres avoir essayé un autre DD sur mon pc, tt marchait à la perfection,
en étant persistant je réussie à démarrer mon DD histoire de sauver mes DATA sur USB et de vs répondre :D 
j'achetai un new DD :D  une fois que j'aurais des info question marques DD :) 

tnx dudes !!
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
je vais essayer ce clear c-mos, puisque tu viens de me confirmer que ça sera sans pepins... :D 

Citation :
mais Quand tu dis que ça mets plus de temps a démarer au niveau de la carte mère, c'est quoi ?

oui tu sais, après le bip du démarrage de la carte, la première page que l'écran affiche( celle qui porte le non de la carte mere, et les racouris , 'delete... F8 ect), reste bloqué pendant au moins 1 min :( 
ceci dit si je pourrais démarrer le windows sans un CD XP :D , le reste je m'en contrefiche

nah , à ma connaissance le disque dure se comporte normalement, ou bien il a interet, j'ai tout mes source stockés sur lui o_O, tu me fais flipper je vais devoir gravé tout ça sur des DVD vierges... en cas où

Citation :
As tu essayé de change les port de connexion a la carte mère, si c'est du SATA essayes de le connecter a un autre port SATA.

j'en ai aucune idée... ports de connection de la carte ?? :(  Sata o_O :( ahh , tu veux dire les nappes ? oui , c'est tout ce que je sais faire, mais je précise que le disque dure marche normalement... puisque le windows aussi, le probleme se situe dans le boot il persiste a booter avec un CD, donc sans CD XP je pourrais pas démarrer le windows, voilà ce que je cherche à faire, démarrer le windows normal avec boot disque dure :) 


et dernière question ... le clear c-mos est un logiciel windows? je l'installe, puis j'étteint l'ordi > enlève la pille, ... et ya t-il? d'autres moyen pr remettre le bios par défaut?
je vais essayer ces deux solutions, merci encore !! :=)
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
justement je me demandais bien à quoi peut servir cette fameuse pille :D  je ne te remercerais jamais assez ;) 

je pense que c'est...
1er periph : HDD0
2ème : CD/DVD
3ème floopy
Other boot device : disable

mais :(  il perciste à booter avec le CD, :'( 

il est cool ton logiciel logiciel :D  j'ai relevé tout les détails :) 
il ya l'image

crois-tu que la manœuvre de la pille corrigeras le problème du démarrage de la carte mère ?
merciiiii
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
Alors le mieux, déjà, choppe le petit programe appelé CPu-z, très légé, il de détail toute ta configue : CPU, Carte mère et ram,.

Ca devrait suffire :) 

Ensuite, pour le bios, c'est parfait comme tu l'a réglé.
Si c'est bien comme ça :

1er periph : HDD0
2ème : CD/DVD ou disable
3ème disable
Other boot device : disable



le CLear C-Mos est une o^pération qui conciste a éteindre ta machine, la débrancher du secteur, puis retiré quelque instant la pile plate situer sur ta carte mère.

Pile qui permet en cas de coupure de courant de conservant les réglages bios de ta carte mère.

En la retirant, puis la replaçant, tu remets donc le bios dans sa configuration par défault.

Pour ton alim, ouvre ton boitier, et regarde l'etiquette de l'alim, tu verra la marque, le modèle et la puissance de celle-ci ;) 
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
:D  donc processeur Intel(R) pentium(R) 4 CPU 3.40 GHZ , 512 de RAm , carte mère Foxconn( c'est pas le paradis je sais :(  ) , système service pack 2 (2002), pour les autres je les connais pas CM ?, Cg ALim... ---> je suppose que c'est la puissance de l'alimentation ? 400 wat,
Citation :
Ensuite, as tu effectuer de modif sur ta tour avant se problème, est il survenue d'un coup, ou petit a petit ?

c'est à dire :( ? j'ai connu ce genre de problèmes par ex( boot failure...ect) mais je l'ai corrigé en ajoutant une Nape supplémentaire. d'ailleurs dernièrement j'ai due ajouté une nape pour la consacrer au disque dure. je n'ai pas modifié grand chose ::) 
Citation :
Concernant le priorité de boot, tu a fait comment pour les règlé ?

yuup... j'ai choisi l'option A, c'est la seul que je connaisse > bios > Advanced BIOS Features
Citation :
as tu essayé de faire un Clear C-Mos (retiré quelques minute la pile plate situer sur la carte mère) ? ?


Clear C-Mos?? aucun idée de ce que cela peut bien etre :(  (je vais chercher sur google)
ça serais sympa de m'éclairer :) 
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut, peux tu nous détailler ta configue (processeur, CM, ram, Cg ALim...)

Ensuite, as tu effectuer de modif sur ta tour avant se problème, est il survenue d'un coup, ou petit a petit ?

Concernant le priorité de boot, tu a fait comment pour les règlé ?

Bien souvent tu as deux choix :

-Aller dans le bios, dans un des menu tu as tout les periphérique de démarrage, et tu peux régler : CD/DVD, HDD0, Floppy; HDD1.....

-Avoir pendant le démarrage de la machine la possibilité d'appuyé une touche qui amène a un mini menu qui te permet uniquement de choisir le 1er périphérique sur lequel tu veux booté.


Bref lequel des deux as tu utilisé ?

le mieux c'est le 1er.


Ensuite, as tu essayé de faire un Clear C-Mos (retiré quelques minute la pile plate situer sur la carte mère) ? ?
  • Alerter
  • Commenter cette réponse |
Score
0
òh
òi
|
ah, j'ai oublié, à quoi peut le long démarrage de la *carte mère peut il bien être due ?
et si c'est possible comment corriger le problème? :D 
merci encore :=)
  • Alerter
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS