Se connecter / S'enregistrer

Résolu Que dois-je faire avant l'installation d'un nouveau processeur?

Solutions (11)
Tags :
  • Matériel
, Zombie |
Bonjour

J'aimerai savoir si avant installation d'un nouvo processeur,carte graph et alimentation il fallait desinstaller manuellement et installer les composants ou installer les composants et formater direct ?? :??: 
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Zombie |
c bon...en faite j'avez oublier de brancher le fils du cpu a coter du proco :s
  • Commenter cette solution |
Score
0
òh
òi
, Hardware ++ (collector) |
Est-ce que tu as réinitialiser le Bios après avoir mis le nouveau processeur ? (Clear CMOS ou en enlevant la pile du bios quelques minutes)
Est-ce que le Bios est à jour ?
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
je vien d'installer un 6000+ X2,une HD4830 et une alim de 500w mais je ne sais casiment pas ce qu'il faut branché et ne pas rbanché o nivo des fils ect...sachant que j'ai une Carte Mère : MSI K9VGM-V (MS-7253)

  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
xe0n62 a dit :
Qui aurai un bon tuto pour le branchement des fils svp help me

Tout est indiqué dans le manuel de la carte mère, prend le temps de faire les choses...

Qu'est ce que tu as comme carte mère (marque modèle etc)
Si tu ne prends pas le temps de répondre et de lire, j'arrête maintenant.
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
je vien d'installer un 6000+ X2,une HD4830 et une alim de 500w mais je ne sais casiment pas ce qu'il faut branché et ne pas rbanché o nivo des fils ect...sachant que j'ai une Carte Mère : MSI K9VGM-V (MS-7253)
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
Qui aurai un bon tuto pour le branchement des fils svp help me
  • Commenter cette réponse |
Score
0
òh
òi
, Hardware ++ (collector) |
Salut,

qu'est ce que tu as acheté comme matériel ?(donnes nous ta configuration de ta tour)
Sinon décrit nous étape par étape ce que tu as fait pour monter ton pc.

Merci de faire un effort sur l'orthographe au passage et de ne pas poster inutilement, tu tues ton topic tout seul, tu peux éditer si tu as oublié quelque chose et que personnes n'a encore répondu. (bouton en bas à droite de tes posts)
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
je vien de tout monter mais lorsque j'appui sur le bouton demarré l'ecran reste noir mais le processeur tourne et la carte graph s'allume...quelqun aurai une idée...help me...par contre je ne sais pas si il faut brancher l'adapateur sur la prise jaune ou blanche de la carte graph :??: 
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
si ta un site je suis pas contre...
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
hello
yes en dernier tu branche la prise!
CPU-pate thermique-ventirade-CM/tour-alim....
non pas de risque si pas d'erreur...
trouve un tuto avec photos/google par exemple...
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS