Se connecter / S'enregistrer

Résolu Pourquoi j'ai un problème d'affichage d'icônes depuis que j'ai installé Windows 7 ?

Solutions (4)
Tags :
  • Windows 7
  • Système d'exploitation
|
Bonjour à tous,
depuis que j'ai installé W7, de nombreux icônes présentent un carré noir en bas à gauche. Le carré noir occupe environ 1/3 de la surface totale de l'icône (taille 40) :cry: 

J'ai changé (en + et en -) la taille des icônes dans les Propriétés du bureau : sans effet. Je ne ne sait pas quoi faire d'autre pour y remédier.

Quelqu'un a-t-il une solution à ce défaut d'affichage ? :bounce: 

Par avance, je vous remercie de vote aide et de vos conseils.


Cordialement, :hello: 
Michel CLAUDE
  • Pascaldata a édité ce message
  • Pascaldata a édité ce message
Contenus similaires
Meilleure solution
partage
|
Ca ressemble fort à l'emplacement de la flèche de raccourci ça?
Moi pour ne pas avoir la petite flèche de raccourci, j'ai utilisé un petit soft du nom de FxVisor de chez Frameworkx (Freeware).
Peut être pourrait-il régler ton problème?
  • Commenter cette solution |
Score
0
òh
òi
|
Je suis heureux d'avoir pu t'aider.
Il faut clôturer le post en ajoutant [RESOLU] devant le titre.
A bientôt ;-)
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par mpc60.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,
Le carré était tellement énorme que je n'y ai pas pensé. Pourtant, j'avais "supprimé" les dites flèches ...

FxVisor a réglé la question.

BRAVO ! :bounce: 

Cordialement,
Michel CLAUDE
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS