Se connecter / S'enregistrer

Résolu L'introduction U.C. de carte SD ne déclenche plus importation photo

Solutions (25)
Tags :
  • carte sd
  • photo
  • Unité centrale
  • Windows 7
  • Éxécution automatique
  • Système d'exploitation
|
Bonjour,

Maintenant quand j'insère une carte SD (photos) (ou carte SD vidéo) dans le lecteur de l'unité centrale de mon ordi qui a Windows7 comme logiciel, je n'ai plus la fenetre proposant d'ouvrir avec...... et donc plus la possibilité de choisir importation photos et vidéos avec Windows. Et ensuite avoir le fenetre en bas indiquant le nombre de photos faites ce jour, et de pouvoir indiquer ce qui a été photographié.

Comment est-il possible de reprogrammer l'ordi, pour retrouver cette fonctionnalité :pt1cable:  :pt1cable:  :??: 

Une précision avec l'appareil photo je ne fais que des photos, et avec le camescope que de la vidéo. Chaque matériel a donc sa carte SD spécifique.

Avec mes remerciements pour votre aide ;)  Bonne journée
Contenus similaires
Meilleure solution
partage
, Administrateur |
Re,

:lol:  Beau roman, merci pour les explications ...


Donc vous voyez la carte SD, et vous y avez accès pour copier les fichiers/images.

( pour info :
Citation :
et on a alors une importante liste avec des dates et de minuscules icones de couleur, puis des n° 100_ 1365 à ....... expl 401.


Pour avoir les images directement, il suffit dans cette fenêtre de cliquer sur l'icône "affichage"en haut à droite : (petit carré avec un paysage dedans, et une flèche à côté) puis choisir "Grande icône" par exemple, ce sera plus facile pour le tri ... )


Nous allons tenter ceci :

Réintroduisez la carte SD.
Refaite cette manip :

Citation :
Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )


Dans la liste, en bas, sous "périphérique" vous allez trouver une ligne marquée F: donc
Choisissez dans le menu déroulant en face :
"Toujours me demander "

Cliquez sur "enregistrer" et quitter.

Dites-moi si cette option n'y était déjà ou pas, et si vous l'avez modifiée, si cela permet de nouveau d'ouvrir la fenêtre à l'insertion.

Citation :
Merci à vous pour votre aide, je suis désolée que vous vous donniez tant de mal pour m'aider à résoudre ce problème, c'est sympa de votre part.


:D  Si on aimait pas faire çà, on ne serais pas là ;) 

[:_tom_:7]




  • Commenter cette solution |
Score
1
òh
òi
|
Bonjour,

Que de temps est passé, je me dois de vous donner des nouvelles concernant mon problème. Nous avons essayé tout ce qui nous avait été indiqué, sans résultats, et ce en suivant ligne par ligne et mots par ..... tous les réglages indiqués, c'est à devenir chauve..... j'ai essayé la carte SD sur l'ordi XP idem comme avec W7, je n'ai pas essayé avec le portable qui a vista, il faudra que je le fasse.

Une amie a acheté un appareil photo à la FNAC de Bayonne, elle avait l'importation automatique, elle a acheté une nouvelle carte SD, et là...... vous avez je pense deviné :??:  elle n'avait plus l'importation automatique, elle a donc été demander des explications à la FNAC de Bayonne, il lui a été indiqué que c'était normal, qu'avec les nouvelles cartes SD il n'y avait plus d'importation automatique, ils avaient en stock d'anciennes cartes, elle en a donc acheté une, et là elle a à nouveau l'importation automatique, je l'ai de mes yeux vu : avec une c'est O.K et avec l'autre rien.

En espérant que vous excuserez mon long silence, il faut dire qu'il y avait les vacances sans ordi donc sans internet. En vous renouvelant mes remerciements pour votre aide.

Pour l'antivirus je suis allée me renseigner à Eureka informarique, il m'a indiqué qu'avec KAPERSKY, il n'avait jamais eu connaisance de blocages faits par cet antivirus.

Sincères salutations, bonne journée










hyunkel30 a dit :
Bonjour,


Je peux savoir quel antivirus vous possédez ?

Est-ce que vous avez la possibilité de tester cette carte SD sur un autre pc pour voir si elle s'ouvre automatiquement ?

  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour Hyunkel30,

Vous ai je parlé du goupe que j'ai créé sur Dailymotion ? ? ? et des vidéos que j'y présente en public et aussi en privé : http://www.dailymotion.com/group/AU-COIN-DU-FEU
C'est avec plaisir que je vous y accueillerai, vous pourrez également y présenter des vidéos et des diaporamas, alors à bientôt AU-COIN-DU-FEU........
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour HYUNKEL30,
je m'excuse de n'avoir pas répondu plus tôt à votre dernier message, mais quand j'ai terminé la mise en page de mes deux sujets, il était minuit passé.
Je tiens donc à vous remercier pour votre aide, il me semble que nous avons mis Kaperski 2010 dans l'ordi vers le 15 Mai, et les problèmes sont arrivés le 19...
Si vous avez la nécessité de vous détendre venez AU-COIN-DU-FEU, je pense que quand vous verrez JULES ou FLUTE vous rirez..

Avec mes remerciements, vous souhaite de passer une bonne journée
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
Plop ;) 


Citation :
L'antivirus c'est Kapersky


Déjà çà çà m'intéresse, en effet Kaspersky comporte un blocage de l'exécution automatique dans ses paramètres :


Ouvre Kaspersky, trouve l'option qui gère cela, je ne le connais pas assez pour t'indiquer le chemin exact malheureusement ...

çà doit être sous "prévention des intrusion"

Ou dans le menu "paramètres" ...

Il va falloir que tu le cherches ...

[:_tom_:7]
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour HYUNKEL30,
L'antivirus c'est Kapersky, un autre P.C. oui avec XP que j'ai depuis Mai 2006, et en début 2009 : il refusait d'enregistrer les Photos d'une carte SD, heureusement j'avais un O.P. avec vista, il n'y avait pas de problèmes sauf qu'un jour il a refusé d'enregistrer les photos, j'ai donc enregistré des photos sur Storex, et supprimé de l'ordi = il a enregistré à nouveau. La semaine dernière il a refusé d'enregistrer
Les photos je puis les lire sur l'appareil photo, et les vidéos sur le camescope. Dois-je essayer de faire des photos avec une nouvelle carte SD ? ?

Je me demandais s'il n'y avait pas trop de photos enregistrées dans IMAGES dernièrement j'en ai supprimé : 582+40+40+25+817 .... Il faudrait peut être que j'en supprime d'autres ? ? ?mais je les gardais pour préparer les sujets que je présente sur Alternatives-Paloises. Excusez moi, mais maintenant je dois préparer "La sortrie de MICHOU" de dimanche, photos à préparer et texte à rédiger et ensuite effectuer la mise en page directos sur le site. @+
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
Bonjour,


Je peux savoir quel antivirus vous possédez ?

Est-ce que vous avez la possibilité de tester cette carte SD sur un autre pc pour voir si elle s'ouvre automatiquement ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir Hyunkel30,

Je viens de trouver votre dernière réponse, imprimé et nous nous sommes lancés......

23 h 41, les dernières manips terminées effectivement il y a bien eu une fenetre noire 1/4 d'écran, texte en blanc, après validé texte, un message indiquant........ demandé....... puis validation par enter (entrée), fermé et redémaré ordi..... mis une carte SD sans plus de résultats :??:  :??:  :pt1cable: 

Le marchand de sable est en train de passer, bonne nuit :hello: 
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
:lol: 

Houlà, quelques fausses manoeuvres non ?

N'oubliez pas si vous le souhaitez que vous pouvez "éditer" votre message précédent pour y ajouter quelques chose grâce à ce bouton :



C'est bon j'ai pu voir l'image :



L'erreur dans votre post est du à des balises mal placées ...


Bon on avance !

On va faire ceci à présent :

Cliquez sur "démarrer" puis "Tous les programmes" -> "Accessoires"
Faite un clic droit sur le programme "Invite de commande" et choisissez "Exécuter en tant qu'administrateur"

Un fenêtre noire va s'ouvrir, copiez lettre par lettre exactement ceci (en respectant les espaces)

net start shellhwdetection


Validez la commande grâce à la touche "entrée"
Vous allez avoir un message de validation, fermez alors la fenêtre noire puis redémarrer votre PC

Regardez si l'exécution automatique fonctionne à nouveau.

[:_tom_:7]
  • Commenter cette réponse |
Score
0
òh
òi
|


Allons-y doucement sur les réponses, sinon on va avoir du mal à suivre ...

Citation :
de plus dans le bas de la page il est indiqué : les périphériques installés ordi : rien n'est indiqué...


Voilà ! ce genre de détail m'intéresse ! ;) 


Continuons par étape, il faudra me signaler chaque étape effectuée, et si cela modifie le souci :

1) Vérification de l'exécution automatique :

Revenez ici :

Citation :
Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )


Maintenant, deux choses à vérifier encore dans ce menu :

-> La fameuse case coché dès le début :

"Utiliser l'exécution automatique pour tous les média et les périphériques"

à cocher si ce n'est pas le cas.


-> En face de "Images" :

Choisir, si ce n'est pas le cas, dans le menu déroulant (la fameuse flèche vers le bas s'appelle ainsi ;)  ) :
" Toujours me demander"


Dans tous les cas, en cas de modification d'un de ces menu, valider tout en bas avec 'Enregistrer"

Regardez s'il y a un mieux si vous avez modifié quelque chose.


2) Vérification du menu de la carte SD :

Insérer la carte SD dans l'ordinateur.

Puis : Cliquez sur "démarrer" -> "Ordinateur"

Faites alors un "clic droit" sur la carte SD puis -> "Ouvrir la lecture automatique ..."

Faites-moi l'image de la nouvelle fenêtre qui s'ouvre, si elle s'ouvre, sinon, indiquez-le moi.


Et oui, malheureusement, il faut héberger les images avant de les poster, ceci afin d'éviter de surcharger les serveurs du forum.
Vous pouvez utilisez ce site :
http://www.hostingpics.net/


Citation :
Je comprends votre ennervement, mais je ne suis pas de la génération informatique, mais je progresse grâce à l'aide d'internautes, qui comme vous, m'indiquent des solutions pour résoudre des problèmes, si problèmes il y a, sinon des astuces, ou des manips pour m'aider.


Ne vous inquiétez pas, ;)  il n'y a aucun énervement, seulement comme vous le soulignez, l'informatique appel beaucoup de manipulations et de détails, autant ne pas nous perdre dans ceux qui ne nous aident pas.

[:_tom_:7][/quotemsg]

Bon maintenant je puis vous envoyer la copie d'écran, enfin je vais essayer [/url]
  • Commenter cette réponse |
Score
0
òh
òi
|
En tapant sur une touche j'en ai touché une autre : message envoyé : le gag....
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir Hyunkel 30,

Bon, compte rendu : nous avons suivi ligne par ligne: la fameuse carte du débur est bien cochée. Sommes allés en face "images" mis toujours me demander et enregistrement, carte SD mise U.C. il n'y a pas plus d'indication "ouvrir la lecture automatique", que comme on dit de beurre en broche.... :pt1cable:  :pt1cable:  :lol:  copie d'écran faites vais essa
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
:lol: 

Allons-y doucement sur les réponses, sinon on va avoir du mal à suivre ...

Citation :
de plus dans le bas de la page il est indiqué : les périphériques installés ordi : rien n'est indiqué...


Voilà ! ce genre de détail m'intéresse ! ;) 


Continuons par étape, il faudra me signaler chaque étape effectuée, et si cela modifie le souci :

1) Vérification de l'exécution automatique :

Revenez ici :

Citation :
Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )


Maintenant, deux choses à vérifier encore dans ce menu :

-> La fameuse case coché dès le début :

"Utiliser l'exécution automatique pour tous les média et les périphériques"

à cocher si ce n'est pas le cas.


-> En face de "Images" :

Choisir, si ce n'est pas le cas, dans le menu déroulant (la fameuse flèche vers le bas s'appelle ainsi ;)  ) :
" Toujours me demander"


Dans tous les cas, en cas de modification d'un de ces menu, valider tout en bas avec 'Enregistrer"

Regardez s'il y a un mieux si vous avez modifié quelque chose.


2) Vérification du menu de la carte SD :

Insérer la carte SD dans l'ordinateur.

Puis : Cliquez sur "démarrer" -> "Ordinateur"

Faites alors un "clic droit" sur la carte SD puis -> "Ouvrir la lecture automatique ..."

Faites-moi l'image de la nouvelle fenêtre qui s'ouvre, si elle s'ouvre, sinon, indiquez-le moi.


Et oui, malheureusement, il faut héberger les images avant de les poster, ceci afin d'éviter de surcharger les serveurs du forum.
Vous pouvez utilisez ce site :
http://www.hostingpics.net/


Citation :
Je comprends votre ennervement, mais je ne suis pas de la génération informatique, mais je progresse grâce à l'aide d'internautes, qui comme vous, m'indiquent des solutions pour résoudre des problèmes, si problèmes il y a, sinon des astuces, ou des manips pour m'aider.


Ne vous inquiétez pas, ;)  il n'y a aucun énervement, seulement comme vous le soulignez, l'informatique appel beaucoup de manipulations et de détails, autant ne pas nous perdre dans ceux qui ne nous aident pas.

[:_tom_:7]
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par Michou64.
  • Commenter cette réponse |
Score
0
òh
òi
|
hyunkel30 a dit :
:whistle:  Bonjour,

En faite pour tout vous avouer, je ne fais que survoler votre discussion ...

Car vous n'avez tout simplement pas répondu ni indiqué si vous aviez fait la manipulation que j'avais prescrite :
http://www.infos-du-net.com/forum/3178-53-introduction-...

Donc pour moi, tous les autres détails m'importent peu, surtout ce que peux contenir cette carte SD :D 

Quand au sujet que vous m'indiquez :
http://www.vista-xp.fr/forum/topic6135.html

Nous sommes justement en train de faire certaines étapes ...

Or pour avancer, il faut que vous me confirmiez où non l'exécution de ce que j'ai demandé et le résultat.

[:_tom_:7]



Encore la même.....

Existe-il des animations montrant les manips a effectuer, et attirant l'attention sur tel ou tel secteur de la page, expl. les carrés à cocher.... on fait souvent attention aux rectangles avec textes à l'intérieur et en bout la flèche : et sur : changer...... enregistrer..... mais les petits carrés :non: 

Maintenant imaginons qu'il serait possible que quand on arrive sur une page : l'ordinateur vous parle et en même temps une flèche indique où cocher ou cliquer pour faire ceci, ou changer cela... Tout le monde n'est pas informaticien..... Mais là c'est peut être de l'anticipation, une idée pour microsoft, et qui ferait peut être vendre plus d'ordis.... et exploser les ventes........ ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour HYUNKEL,

Je viens de rédiger une réponse, mais avais oublié de m'identifier, maintenant la réponse a disparu, donc suis obligée de tout reprendre à ZERO....

Donc je vous ai indiqué que nous avions fais toutes les manips que vous nous aviez indiqué, en ayant au préalable imprimé votre réponse pour ne point nous tromper, en ouvrant la page il y a des rectangles avec textes à l'intérieur et au bout flèches dirigées vers le bas, avons fais ce que vous nous aviez indiqué, enregistré : aucun résultats, de plus dans le bas de la page il est indiqué : les périphériques installés ordi : rien n'est indiqué... quand à l'url qui m'a été indiqué je n'ai fais que le survoler rapidement, et sur les copies d'écrans vu les petits carrés cochés, nous ne nous sommes jamais occupés de ces carrés, donc rien coché. :non: 

lundi j'ai fais vidéos et photos, et j'ai eu beau mettre la carte dans unité centrale : aucun résultats. Que la solution d'obtenir les listes etc...... :pt1cable:  :pt1cable:  :pt1cable: 

Je comprends votre ennervement, mais je ne suis pas de la génération informatique, mais je progresse grâce à l'aide d'internautes, qui comme vous, m'indiquent des solutions pour résoudre des problèmes, si problèmes il y a, sinon des astuces, ou des manips pour m'aider.

je vous remercie pour l'aide que vous m'apportez, et vous en suis trés reconnaissante. :) 

P.S. : pour joindre une copie d'écran, on est obligé(e) de passer par un hébergeur d'image, pour avoir l'url à indiquer ? ? ? il n'y pas "joindre" comme quand on adresse un courriel, ce qui est beaucoup plus simple. :??:  :??: 
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
:whistle:  Bonjour,

En faite pour tout vous avouer, je ne fais que survoler votre discussion ...

Car vous n'avez tout simplement pas répondu ni indiqué si vous aviez fait la manipulation que j'avais prescrite :
http://www.infos-du-net.com/forum/3178-53-introduction-...

Donc pour moi, tous les autres détails m'importent peu, surtout ce que peux contenir cette carte SD :D 

Quand au sujet que vous m'indiquez :
http://www.vista-xp.fr/forum/topic6135.html

Nous sommes justement en train de faire certaines étapes ...

Or pour avancer, il faut que vous me confirmiez où non l'exécution de ce que j'ai demandé et le résultat.

[:_tom_:7]
  • Commenter cette réponse |
Score
0
òh
òi
|
hyunkel30 a dit :
Re,

:lol:  Beau roman, merci pour les explications ...


Donc vous voyez la carte SD, et vous y avez accès pour copier les fichiers/images.

( pour info :
Citation :
et on a alors une importante liste avec des dates et de minuscules icones de couleur, puis des n° 100_ 1365 à ....... expl 401.


Pour avoir les images directement, il suffit dans cette fenêtre de cliquer sur l'icône "affichage"en haut à droite : (petit carré avec un paysage dedans, et une flèche à côté) puis choisir "Grande icône" par exemple, ce sera plus facile pour le tri ... )


Nous allons tenter ceci :

Réintroduisez la carte SD.
Refaite cette manip :

Citation :
Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )


Dans la liste, en bas, sous "périphérique" vous allez trouver une ligne marquée F: donc
Choisissez dans le menu déroulant en face :
"Toujours me demander "

Cliquez sur "enregistrer" et quitter.

Dites-moi si cette option n'y était déjà ou pas, et si vous l'avez modifiée, si cela permet de nouveau d'ouvrir la fenêtre à l'insertion.

Citation :
Merci à vous pour votre aide, je suis désolée que vous vous donniez tant de mal pour m'aider à résoudre ce problème, c'est sympa de votre part.


:D  Si on aimait pas faire çà, on ne serais pas là ;) 

[:_tom_:7]


Bonjour HYUNKEL30,

Excusez moi pour le retard mis à vous répondre pour continuer la rédaction du roman donc :

Pour la petite histoire mardi à 20 h 40 après avoir monté et enregistré la vidéo du pique nique du 24 Mai = UN TERRIBLE MAL DE TÊTE car il a fallu que je retrouve les séquences, en lisant la carte SD, il m'est impossible depuis le 19 Mai d'avoir l'importation automatique des photos et vidéos, je suis obligée de créer un nouveau dossier et de faire glisser, les lignes dans ce dossier, et là je vois les photos. Car je n'ai plus les photos et vidéos qu'en lisant La carte SD considérée comme disque dur externe F par l'ordi.

Mais pour la vidéo les clips sont mélangés avec les dates expl début 7/5/ ensuite 19/5 on a un peu de 24/5 puis on revient à 7/5 et 19/5, et je retrouve du 24/5 encore une date pour avoir enfin donc le 24/5 ceci pour dossier MOD, et ce n'est pas fini obligée de créer 2 dossiers supplémentaires, car j'ai utilisé 2 cartes SD, il m'est arrivé d'avoir 2 N° identiques mais de vidéos différentes, donc quand le N° refusé : hop dans autre dossier. Ce n'est pas tout, quand j'ai enregistré une vidéo, et que j'ajoute une autre dans un dossier, l'ordi ne me met pas la vidéo à la suite mais en haut, à cause du N°. Puis quand j'ai enregistré une vidéo dans un dossier : elle commence à 12 h 15( alors que j'ai commencé les prises de vues à 9 h 50) donc de 12h 20 à 15 h 19 puis ensuite je me retrouve avec des séquences de 12 h 15 à 14 h 33, puis me retrouve avec le départ de Pau 9 h 50 et l'arrivée à Pédéhourat.... Donc et hier soir : vite paracétamol et encore ce matin pour faire disparaitre ce mal de tête. Une véritable galère.

Un ami vient de m'indiquer : http://www.vista-xp.fr/forum/topic6135.html j'ai vite regardé, il me semble que nous n'avons jamais coché les case de gauche, car pour faire les manips, je préfère les faire avec mon homme, nous verrons donc ce soir. Si cela vous interesse de voir la vidéo, il y a des séquences que j'aurai du couper, en fait il fallait une vidéo de 3 mn maxi. : http://www.dailymotion.com/video/xdfs00_video-du-pique-nique-des-amis-de-mo_travel

En espérant que vous aurez excusé mon retard pour vous répondre, je vous souhaite de passer une bonne journée :hello: 

  • Commenter cette réponse |
Score
0
òh
òi
|
Viens de lire donc les 2 réponses. Viendrai plus tard pour adresser la copie d'écran sur le site, et continuer le roman..

merci pour votre aide Bonne journée
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,
Après mes courriels d'hier soir, je viens de recevoir un avis m'indiquant qu'une réponse a été donnée, à copie d'écran, quand je clique sur l'url : un message m'indique :D ésolé ce message ne vous est pas destiné ?????....
Bonne journée, viendrai plus tard compléter le roman, en ce qui concerne la vidéo...
C'est comique. A plus tard donc.
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonsoir Hyunkel30,

Avec mes remerciements pour votre réponse, je vais donc essayer de vous donner des renseignements complémentaires.

Cet Ordi W7 je l'ai acheté le 22 Février de cette année, et depuis donc ce jour j'ai toujours importé Photos et vidéos donc sur ce P.C. pour présenter des sujets avec mes photos sur http://www.alternatives-paloises.com photos, que je prépare avec Photofiltre, et ce n'est que depuis le 19 Mai que l'introduction de la carte, laisse indifférent l'ordi, si l'on peut dire.

Je présente également des diaporamas et vidéos (camescope avec carte SD), sur un groupe que j'ai créé sur dailymotion AU-COIN-DU-FEU donc à chaque fois j'ai enregistré les photos de la carte SD et les vidéos de l'autre carte SD

Donc la carte est dans l'unité centrale. En cliquant sur ORDINATEUR, on a ensuite disque dur externe F qui correspond à la carte SD, on clique sur dossier, et on a alors une importante liste avec des dates et de minuscules icones de couleur, puis des n° 100_ 1365 à ....... expl 401.

Puis je suis allée dans IMAGES j'ai créé un nouveau dossier avec indication des photos prises, donc ensuite en réduisant chacun, et en les mettant cote à cote donc cette liste, et le nouveau dossier, en faisant glisser chaque ligne, qui correspond à une photo donc dans nouveau dossier, et..... dès l'introduction dans nouveau dossier l'image de la photo apparait....

Quelle manips doit-on faire pour que l'ordinateur reconnaisse la carte SD, et affiche les fenêtres.

Je me demande si ce problème n'est pas mécanique et ne proviendrait pas du lecteur de la carte de l'U.C. comment le savoir, quand j'introduit la carte il y a une petite diode verte qui s'allume. :??: 

Merci à vous pour votre aide, je suis désolée que vous vous donniez tant de mal pour m'aider à résoudre ce problème, c'est sympa de votre part. Bonne soirée :hello: 
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
Bonjour,


Tu as quand même accès aux données de la carte ?

Si tu insères la carte SD, que tu clique sur "ordinateur" est-ce qu'elle est présente ?
Peux-tu l'ouvrir et lire ce qu'elle contient ?

  • Commenter cette réponse |
Score
0
òh
òi
|
hyunkel30 a dit :
[:arslan:13] Bonsoir,


Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )

Clique alors en bas sur "revenir aux valeurs par défaut" puis "enregistrer"

Regarde si cela change quelque chose.

[:_tom_:7]


Re-bonjour :wahoo: 

Je viens de faire ce que vous m'indiquiez, et d'enregistrer : Rien à faire : introduit carte SD et aucune réaction de l'ordi :fou:  :pt1cable: 

Il fait beau profitons en, bonne journée, à ce soir, après une bonne A.P.M. de plein air :hello: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour Hyunkel30,
Merci pour votre réponse, vais essayer et vous tiendrai au courant de l'évolution, si enfin l'ordi réagit, ou non à l'introduction de la carte.
Je me demande si cela ne vient pas d'un problème mécanique du lecteur de la carte SD de l'unité dentrale, car depuis que j'ai cet ordi 22/2/2010 je n'ai jamais eu de problème pour enregistrer Photos et Vidéos.
Je suis confrontée à ce problème que depuis le 19 Mai 2010.
Bon Dimanche il faut beau.
  • Commenter cette réponse |
Score
0
òh
òi
, Administrateur |
[:arslan:13] Bonsoir,


Démarrer -> panneau de configuration -> matériel et audio -> Exécution automatique : "modifier les paramètres par défaut ..."

(où, selon ton affichage : Démarrer -> panneau de configuration -> Exécution automatique )

Clique alors en bas sur "revenir aux valeurs par défaut" puis "enregistrer"

Regarde si cela change quelque chose.

[:_tom_:7]
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS