Une brêche importante dans Zone Alarm

Infos-du-Net.comZoneLabs a annoncé une brêche importante dans son pare-feu ZoneAlarm (gratuit) / ZoneAlarm Pro (payant) permettrait à des internautes mal intentionnés de désactiver via le protocole SMTP le dit logiciel. Ce qui laisse ensuite votre PC sans protection sur la toile. Cette faille ne concerne que les versions 4.0 et plus du logiciel.

ZoneLabs recommande aux utilisateurs de ces versions d'installer la dernière version de ZoneAlarm en date (4.5.538.001)

Zone Alarm (gratuit) et (Pro) ICI

Source : Clubic

Posez une question dans la catégorie News du forum
Cette page n'accepte plus de commentaires
4 commentaires
    Votre commentaire
  • adilelgh
    C'est la premiere faille de zonealarm ?
    0
  • tseveudire
    merci pour l'info 8-)
    0
  • Walid@IDN
    C'est inquiétant ça, mais de toute façon, zonealarm indique qu'il existe une nouvelle version du pg dès qu'elle est dispo!
    0