Votre question

plus d'option pour les dossiers cachés

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
21 Août 2008 12:55:22

Salut tout le monde !
J'ai un problème que je n'arrive pas à résoudre (si si c'est vrai :o  )En fait j'ai 2 dossiers à supprimer en mode sans échec car contenant des spyware que spybot ne parvient pas à supprimer. Le problème est qu'ils sont dans des dossiers "Application Data" qui sont des dossiers cachés. Mais lorsque je je vais dans "outils\options des dossiers\affichage" je n'ai plus comme avant plusieurs petite rubrique donc celle pour afficher/masquer les dossiers cachés ; je n'en ai plus qu'une seule "Fichiers et Dossiers" qui ne contient plus l'option pour afficher les dossiers cachés :(  Je ne peut donc pas accéder à mes dossiers à supprimer... Comment résoudre ce problème ?

Autres pages sur : option dossiers caches

22 Août 2008 19:01:23

SVP quelqu'un aurait une solution à mon problème ? :( 
22 Août 2008 20:30:18

Tout simplement un live cd linux.
Contenus similaires
23 Août 2008 14:12:08

avec un peu plus d'explication ça donne quoi ?
23 Août 2008 18:10:54

Oups pardon.
Tu télécharge un CD de linux live (comme ubuntu par exemple).
Ensuite tu grave le CD, tu le met dans le elcteur et tu redémarre l'ordi dessus.
Ça va te lancer un linux (t'aura un bureau et tout), depuis ce linux tu supprime tout simplement le(s) fichier(s) vérolé.
23 Août 2008 21:36:49

ouais mais toute façon j'aurais toujours le problème pour me dossiers cachés... et c'est surtout ça que je veux résoudre...
24 Août 2008 11:51:08

A okè, tu peux mettre une capture d'écran de ce qu'il t'affiche comme options ?
24 Août 2008 17:28:49

Tu peux acceder à un fichier caché dans l'explorateur si tu connais son adresse. Des lors, tu na plus qu'a rentrer le chemin exacte, et l'explorateur t'y emmenera.
Etant donné qu'il n'ya que le dossier Application Data qui est caché, ( et non son contenu ) tu na qu'a rajouter dans l'explorateur la partie caché Application Data.

Autre méthode, l'invite de commande.
26 Août 2008 23:31:01

okay merci pour cette astuce :)  je m'en servirais ^^
Mais si il y a LA solution pour remettre les options comme avant ?
27 Août 2008 11:27:33

En mse, bcp d'options sont desactivés. Je pense pas que se soit possible
27 Août 2008 13:13:52

voila l'image ;) 

MSE ? c'est quoi ? moi les options je les avaient avant ^^
27 Août 2008 17:38:17

tu peux descendre un peu l'ascenseur ? il est trop haut, normalement la partie non visible sur ta capture révèle la présence d'un bouton à cocher.
27 Août 2008 18:19:53

naruto2706 a dit :
MSE ? c'est quoi ?

C'est l'abreviation de Mode Sans Echec.

jerbe a dit :
tu peux descendre un peu l'ascenseur ?


:heink: 

:D 
28 Août 2008 19:03:17



Voila la deuxième partie ^^
Nan, en mode sans echec ça me donne pareil ^^ c'est d'ailleurs en mse que j'ai découvert ce problème ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS