Votre question

Plus icones sur bureau vista

Tags :
  • barre de tache
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
Anonyme
14 Septembre 2008 00:03:55

Bonjour,


J'ai cheté il y a peu de temps un ordinateur ASUS M70VM sous Windows Familiale Premium.

Hors, depuis quelque jours à chaque démarrage de l'ordinateur, j'ai bien la barre de tâche et le volet de gadgets mais aucun icone sur le bureau.


Pour les faire réapparaitre je suis obligé soit tuer le processus "explorer.exe" et de le relencer par la suite, soit de faire un clic-droit--> Affichage --> Décoche et recoche l'option : "Afficher les icônes du Bureau"


J'ai également tent de gfaire une restauration du système mais le problème réapparait JE ne sais comment.


Ainsi, pouvez-vous m'aider ?


Je vous remercie d'avance.

Autres pages sur : icones bureau vista

14 Septembre 2008 00:07:00

Essaye de reinstaller explorer, et vérifie que windows est bienà jour.
Anonyme
14 Septembre 2008 00:11:33

Merci pour cette réponse rapide, mais comment puis-je réinstallé l'explorer je ne possède que des CD de restauration du système et pas ceux de vista.

Et oui, VISTA est à jour.

Merci d'avance.
Contenus similaires
14 Septembre 2008 00:12:57

explorer on le trouve sur le site de microsoft entre autre.
Anonyme
14 Septembre 2008 00:20:52

Désolé mais je dois vraiment être nul car, je ne trouve pas où on peut télécharger explorer uniquement. Je ne trouve que Internet explorer et non explorer tout court.

Merci.
14 Septembre 2008 00:45:53

c'est la même chose ;) 
Anonyme
15 Septembre 2008 22:23:21

Bonjour, mzrci de vos réponses.

J'ai trouvé d'où venait le problème, cette disparition mystérieuse était du au logiciel asus (je pense qu'il s'agit de splendid. Il s'agit d'un utilitaire qui permet de régler les paramètre d'affichage de vista en fonction de modes pré-configurés.
Ainsi, l'un des modes supprime les icones du bureau.

Voilà merci encore de votre aide.
17 Septembre 2008 13:32:55

suseX a dit :
c'est la même chose ;) 

Heu evite de dire ce genre de betise, tu m'etonne que les gens ne comprennent plus rien apres...
IE se base sur le processus explorer, mais ca n'est pas la meme chose... Si IE plante, ton explorer ne va pas forcement planté.
Par contre l'inverse oui :) 
Mais c'est pas en reinstallant IE qu'on resoud un bug explorer...
12 Octobre 2008 00:54:06

Anonyme a dit :
Bonjour, mzrci de vos réponses.

J'ai trouvé d'où venait le problème, cette disparition mystérieuse était du au logiciel asus (je pense qu'il s'agit de splendid. Il s'agit d'un utilitaire qui permet de régler les paramètre d'affichage de vista en fonction de modes pré-configurés.
Ainsi, l'un des modes supprime les icones du bureau.

Voilà merci encore de votre aide.



Bonjour,
j'ai le même souci avec un pc portable asus récent (les icones appaissent quelques secondes à l'ouverture de session puis disparaissent-à chaque fois je suis obligé de décocher puis recocher "afficher les icones du bureau ; je cherche une solution définitive; quel est le mode de "splendid" qui a permis de résoudre le pb? merci
Anonyme
12 Octobre 2008 17:53:24

La solution de facilité serai de changer ton monde d'affiche avec la touche adéquate. Mais dans une optique d'autonomie, il et intéressant d'optimisé au mieux la batterie.

Il faut pour cela que tu modifies les paramètres de Power4Gear eXtreme, pour y accéder tu vas dans le panneau de configuration puis "Options d'alimentation" puis sur le panneau latéral "Power4Gear eXtreme".

Une fenêtre s'ouvrira et tu pourras configurer les différents paramètres relatif aux différents modes. Je ne me rappel plus exactement si il y avait une option spécifique.

J'espère que rien que cela résoudra ton problème.
17 Octobre 2008 21:46:33


il y avait bien une option à modifier dans les options d'alimentation power4gear extreme,
option Quiet office: masquer les icones du bureau :o ui/non
je n'aurais jamais trouvé seul;

ça marche, super!! un grand merci!!!


Anonyme
18 Octobre 2008 12:00:59

de rien ça fait toujours plaisir de pouvoir trouver une réponse à un problème bien ennuyant.

a+
4 Janvier 2009 01:30:41

Anonyme a dit :
Bonjour, mzrci de vos réponses.

J'ai trouvé d'où venait le problème, cette disparition mystérieuse était du au logiciel asus (je pense qu'il s'agit de splendid. Il s'agit d'un utilitaire qui permet de régler les paramètre d'affichage de vista en fonction de modes pré-configurés.
Ainsi, l'un des modes supprime les icones du bureau.

Voilà merci encore de votre aide.




J'ai le même cas
Pouvez-vous me dire comment régler le problème avec le logiciel asus ?
merci

Pat.deleeuw@skynet.be
Anonyme
4 Janvier 2009 12:02:22

Bonjour,

Je comprends que cela ne parait pas très clair pour tous le onde (moi en premier ;)  ) donc voici une série de captures d'écran pour illustrer mes propos :

Tout d'abord ouvrir le "Panneau de configuration" puis sélectionner "Option d'alimentation" ici avec l'affiche du menu en mode "Mosaïque":
ou avec l'affichage classique :

Dans le panneau latéral ouvrir l'outil "Power4Gear eXtreme" :


Et ensuite pour chacun des mode d'affichage vous avez la possibilité de régler de masquer ou non les icônes du bureau :


Voilà, j'espère que cela pourra vous aidez.

a+
Anonyme
28 Juin 2009 20:51:53

Bonjour,
jai eu le mem probleme, finalemen je lai réglé, merci pour votr aide!
2 Août 2009 23:47:23

merci de cette indication. pas besoin de desactiver splendid comme je le pensais...
j'ai pu enfin solutionner ce probleme d'icones de bureau qui disparaissaient a chaque demarrage...
merci bien!
Anonyme
7 Septembre 2009 18:41:06

Anonyme a dit :
Bonjour, mzrci de vos réponses.

J'ai trouvé d'où venait le problème, cette disparition mystérieuse était du au logiciel asus (je pense qu'il s'agit de splendid. Il s'agit d'un utilitaire qui permet de régler les paramètre d'affichage de vista en fonction de modes pré-configurés.
Ainsi, l'un des modes supprime les icones du bureau.

Voilà merci encore de votre aide.




J'ai le même soucis que toi, peux tu me dire comment tu as réussi à faire revenir tes icones svp.
7 Septembre 2009 19:20:37

pour le processus Explorer vous pouvez toujours le restaurez à partir du DVD de Windows et celà avec la fonction "Expand".
c'est simple demarrer>executer>cmd

expand X:\i386\EXPLORER.EX_ Y:\WINDOWS\EXPLORER.EXE

[X: Lettre de ton lecteur de CD/DVD]
[Y: Lettre de ton Disque Dur]

exemple : expand F:\i386\EXPLORER.EX_ C:\WINDOWS\EXPLORER.EXE
NB: Cette manip peut être utilisé pour n'importe quel fichier system il faut juste connaitre son emplacement par exemple si c'est drwtsn32 c'est : expand F:\i386\DRWTSN32.EX_ C:\WINDOWS\SYSTEM32\DRWTSN32.EXE
Bonne Chance!
2 Mars 2010 23:28:16

Bonsoir et tout d'abord merci pour ces informations, je pense que mon problème est de cet ordre là moi aussi et pourtant.....je passe très bien toutes les étapes énoncées à l'exception de la dernière car je n'ai pas la possibilité de régler ou masquer ou non les icones car le pavé concerné n'existe pas !! ??
Je ne comprends pas pourquoi il ne s'affiche pas. Mon problème d'icones au démarrage est constant et mon informaticien souhaite changer le disque dur !!!
Pourriez-vous m'aider un peu plus svp ? Je panique un peu je dirai, car apres des heures de reinstallation de tout mon bureau, de recherches sur le sujet, je sens que je me rapproche de la solution sans parvenir à régler le problème. Merci par avance.
Annabel


Anonyme a dit :
Bonjour,

Je comprends que cela ne parait pas très clair pour tous le onde (moi en premier ;)  ) donc voici une série de captures d'écran pour illustrer mes propos :

Tout d'abord ouvrir le "Panneau de configuration" puis sélectionner "Option d'alimentation" ici avec l'affiche du menu en mode "Mosaïque":
]http://img187.imageshack.us/img187/9337/capture02gp9.th.jpg ou avec l'affichage classique : ]http://img154.imageshack.us/img154/5060/capt1151270pk5.th.jpg

Dans le panneau latéral ouvrir l'outil "Power4Gear eXtreme" :
]http://img205.imageshack.us/img205/9351/capt1114580fi7.th.jpg

Et ensuite pour chacun des mode d'affichage vous avez la possibilité de régler de masquer ou non les icônes du bureau :
]http://img148.imageshack.us/img148/4633/capt1146430dg3.th.jpg

Voilà, j'espère que cela pourra vous aidez.

a+

8 Avril 2010 21:12:19

Anonyme a dit :
Bonjour,

Je comprends que cela ne parait pas très clair pour tous le onde (moi en premier ;)  ) donc voici une série de captures d'écran pour illustrer mes propos :

Tout d'abord ouvrir le "Panneau de configuration" puis sélectionner "Option d'alimentation" ici avec l'affiche du menu en mode "Mosaïque":
]http://img187.imageshack.us/img187/9337/capture02gp9.th.jpg ou avec l'affichage classique : ]http://img154.imageshack.us/img154/5060/capt1151270pk5.th.jpg

Dans le panneau latéral ouvrir l'outil "Power4Gear eXtreme" :
]http://img205.imageshack.us/img205/9351/capt1114580fi7.th.jpg

Et ensuite pour chacun des mode d'affichage vous avez la possibilité de régler de masquer ou non les icônes du bureau :
]http://img148.imageshack.us/img148/4633/capt1146430dg3.th.jpg

Voilà, j'espère que cela pourra vous aidez.

a+

Bonjour,

merci pour vos informations qui m'ont étés fort utiles, le problème était réellement situé ici.
Bien cordialement.
JP
8 Décembre 2010 22:18:54

Bonsoir, j'ai le meme probleme avec mon pc asus sauf que je ne trouve pas "Power4Gear eXtreme", j'ai que "Power4Gear high performance" ou "Power4Gear battery saving" ou encore un mode personnalisé et dans tout ça je ne trouve pas comment remettre mes icones

merci d'avance
14 Juillet 2011 10:11:27

Ca faisait des mois que je cherchais comment résoudre ce bug sans y parvenir...
Je n'aurais jamais réussi toute seule, un grand Merci [:-quisuisje-:1]

Alors effectivement depuis quelques temps on ne trouve plus Power4Gear eXtreme mais une autre forme de Power4Gear... Peu importe le principe est strictement le même !

Il faut cliquer sur le Power4Gear qui se trouve dans la marge à gauche !
et là on tombe sur le tableau présenté en capture d'écran.

Encore merci pour la soluce, j'en avais vraiment marre de décocher recocher "afficher les icônes du bureau".
22 Janvier 2012 10:24:22

passifacile a dit :
Ca faisait des mois que je cherchais comment résoudre ce bug sans y parvenir...
Je n'aurais jamais réussi toute seule, un grand Merci [:-quisuisje-:1]

Alors effectivement depuis quelques temps on ne trouve plus Power4Gear eXtreme mais une autre forme de Power4Gear... Peu importe le principe est strictement le même !

Il faut cliquer sur le Power4Gear qui se trouve dans la marge à gauche !
et là on tombe sur le tableau présenté en capture d'écran.

Encore merci pour la soluce, j'en avais vraiment marre de décocher recocher "afficher les icônes du bureau".


Salut,
Heureux Que Tu Aies Résolue Ton Problème, Un Petit Edit Du Titre Avec Un [Résolu] S'il Vous Plait! :) 
27 Janvier 2012 09:44:18

Un tout grand merci pour la solution. Le problème est résolu sur mon pc.
Grand soulagement. Encore merci.

patche56 a dit :

il y avait bien une option à modifier dans les options d'alimentation power4gear extreme,
option Quiet office: masquer les icones du bureau :o ui/non
je n'aurais jamais trouvé seul;

ça marche, super!! un grand merci!!!




Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS