Votre question

De gros problèmes .... Vista :/

Tags :
  • Partition
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
4 Avril 2009 19:35:17

Bonjour a tous !!
Alors voilà, j'ai de gros problème avec mon PC Portable
PC : Aspire5610Z, OS: Vista

DOnc voila, je vous explique mes problèmes, tout en sachant que mon but est de remettre vista à zero !! Le CD que j'ai n'est pas tout vista, ce n'est que le recovery de vista. DOnc partition recovery sur le DD, je ne peux pas supprimer completement vista ...

Le premier est que je ne peux plus démarrer Vista : apres être entré sur ma session, j'ai une fenêtre qui s'affiche ( Activation de windows : une modification non autorisée a été apportée à Windows ) avec le choix d'annuler, et je resors de la session et rebelotte ( donc cela ne sert a rien ) ou le choix d'aller dans information en ligne. Si je clique sur Informations en ligne, je me retrouve sur une page internet m'aidant a valider vista, mais cela ne fonctionne toujours pas, avec un message d'erreur me disant que ma clé a surement était modifiées mais cette modification n'est pas autorisé ( en gros il me dise déja ce que je savais au début :/  ). Bien entendu, je ne peux pas naviguer sur mon ordinateur, je n'ai accés que à la page internet :/ 

Le mode sans echec fonctionne parfaitement. J'ai essayer de renouveler la clé vista par l'invite de commande grace aux commandes slmgr, mais le problème est que j'ai un refus de permission ( permission refusée, erreur 800A0046 ) J'ai donc essayer de changer les permissions du fichier slmgr.vbs, mais ca ne change absolument rien ... DOnc voila ..

Je tente la réinstallation de vista en mode sans echec, elle commence bien, mais au premier démarrage, soit je me retrouve avec un ecran bleu de la mort, code c000021a, si l'ordinateur boot sur "Programme d'installation de Windows" ( boot surement créé lors de l'essai de l'installation", soit je retourne au premier problème, soit si je choisis de repartir directement en mode sans echec pour essayer de continuer l'installation, j'ai un message d'erreur me disant que l'installation n'a pas réussi et que l'ancienne version de vista à été remise. DOnc je suis bloqué ...



Donc voilà en gros ... Il fut un temps ou je pouvais accéder au bureau Vista, mais avec la demande de validation de la clé, le probleme c'est que si je faisait activer ultérieurement, j'avais pas de bureau rien, j'etais juste devant un ecran noir, et si je demandais à activer vista, j'avais beau cliqué sur téléphoner au centre d'activation ou entrer une nouvelle clé produit, ca ne faisait rien et ca restait sur le message la :/ 

Donc voila je suis un peu perdu, je ne sais comment faire ... SI vous pouviez m'aider ... ^^


Et j'ai un second soucis, mais celui la est deja moins important :
Lors du démarrage du pc, j'ai des bandes noires et blanches qui s'affichent sur l'ecran, et je suis obligé d'eteindre le pc pour ne plus les avoir ( car les bandes masque tout, on ne voit que ca, il n'y a rien d'autre d'affiché ). Pour démarrer le pc sans que les bandes viennent, je suis obligé de ferme le capot du pc pendant 2 secondes afin de les faire disparaitre .. et apres plus de problemes ..


Voila mes petits soucis .. aidez moi ^^

Autres pages sur : gros problemes vista

7 Avril 2009 14:05:13

bonjour,
peut etre devrais tu restaurer encore une fois Windows et appeler microsoft, quand windows te demande d'activer ta licence. je l'ai déjà fait sans problème il te donne la clef d'activation pour débloquer ton systeme
m
0
l
17 Avril 2009 08:44:24

Ca y est j'ai enfin réussi !! Je ne sais pas par quel miracle mais au bout de 9h de bidouillage a droite a gauche, j'ai réussi à le remettre a zéro. Par contre, mon problème au niveau de l'écran persiste toujours, meme apres la remise à zéro ... :/ 

Citation :

Et j'ai un second soucis, mais celui la est deja moins important :
Lors du démarrage du pc, j'ai des bandes noires et blanches qui s'affichent sur l'ecran, et je suis obligé d'eteindre le pc pour ne plus les avoir ( car les bandes masque tout, on ne voit que ca, il n'y a rien d'autre d'affiché ). Pour démarrer le pc sans que les bandes viennent, je suis obligé de ferme le capot du pc pendant 2 secondes afin de les faire disparaitre .. et apres plus de problemes ..
m
0
l
17 Avril 2009 23:58:02

J'ai une amie qui a eu le meme probleme des bandes. Un peu plus tard, plus rien ne s'affichait. Je crois que c'est la carte graphique qui est en train de mourir. :/  Essaie de la changer pour voir si le probleme persiste.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS