Se connecter / S'enregistrer
Votre question

SOS pas de son sur mon PC

Tags :
  • Système d'exploitation
  • Périphériques
Dernière réponse : dans Systèmes d'exploitation
16 Juin 2010 15:36:56

Bonjour,
J'ai changé de PC très récemment et je ne sais pas pourquoi mais il n'y a jamais eu de son... J'ai cherché sur de nombreux forums une solution... mais rien à faire, je n'arrive toujours pas à obtenir du son sur mon PC...

C'est un windows XP

Je n'ai pas l'icône qui permet de régler le volume...
Lorsque je vais dans "Sons et périphériques audio" il ne détecte aucun périphérique audio...
Je suis allée dans le gestionnaire de périphériques et là j'ai un point d'interrogation jaune devant "périphérique audio sur bus high definition audio"...

Je ne sais pas quoi faire...

Aidez-moi Svp, MERCI

PS : Je n'y connais absolument rien en informatique

Autres pages sur : sos

16 Juin 2010 15:40:53

Salut donne moi la marque et le modèle de ton PC
m
0
l
16 Juin 2010 16:29:24

C'est un LG c'est tout ce qu'il y a d'écrit sur la tour... =S
m
0
l
Contenus similaires
16 Juin 2010 16:41:34

heria-info a dit :
Salut donne moi la marque et le modèle de ton PC




C'est un LG c'est tout ce qu'il y a d'écrit sur la tour... =S
m
0
l
16 Juin 2010 16:47:36

heria-info a dit :
ok, derrière tu devrais avoir une étiquette avec un ou des nr de série

dans le style s/n: .......quelque chose ou version ........

peux-tu me donné ce que tu as.

S.V.P.


Alors j'ai " AC230V " et c'est tout... sinon je viens de faire un rapport d'everest...
m
0
l
16 Juin 2010 16:50:04

ok, derrière tu devrais avoir une étiquette avec un ou des nr de série

dans le style s/n: .......quelque chose ou version ........

peux-tu me donné ce que tu as.

S.V.P.
m
0
l
16 Juin 2010 17:00:46

Bon que je t'explique, je suppose que tu as fait quelque forum sans aucun succès jusqu'ici, donc tu as du déjà du faire toutes les manipulations de base.

Ici il me faudrait la série exacte de ton ordinateur, pour entrevoir une solution.

Ton pc doit être un LG quelque chose et c'est ce quelque chose qu'il me faut.
m
0
l
16 Juin 2010 17:08:07

heria-info a dit :
Bon que je t'explique, je suppose que tu as fait quelque forum sans aucun succès jusqu'ici, donc tu as du déjà du faire toutes les manipulations de base.

Ici il me faudrait la série exacte de ton ordinateur, pour entrevoir une solution.

Ton pc doit être un LG quelque chose et c'est ce quelque chose qu'il me faut.


Oui effectivement j'ai fait pas mal de forum et sans succès --'
Euh est-ce que tu peux m'aider me dire où éventuellement je peux trouver cette série...

D2F030935500546 -> il y a ça aussi derrière mon PC... c'est sur un code barre...

Est-ce qu'il possible de connaitre la série avec le logiciel everest ? SI oui comment ?
Est-ce que si j'ouvre le PC je peux trouver la série inscrite quelque part ?

Merci
m
0
l
16 Juin 2010 17:14:44

Essaye ceci

poste de travail=> afficher les informations système
m
0
l
16 Juin 2010 17:23:10

heria-info a dit :
Bon que je t'explique, je suppose que tu as fait quelque forum sans aucun succès jusqu'ici, donc tu as du déjà du faire toutes les manipulations de base.

Ici il me faudrait la série exacte de ton ordinateur, pour entrevoir une solution.

Ton pc doit être un LG quelque chose et c'est ce quelque chose qu'il me faut.


En allant dans poste de travail :

Pentium (R) DualCore CPU
E5400 @ 2.70 ghZ

Ou alors sinon il y a une étiquette sous l'ordinateur avec 3 codes barres avec sous chacun d'entre eux ceci

ECDG0908350546

EC-DGF PM2F0322

1 613651 012378
m
0
l
16 Juin 2010 17:33:08

Normalement c'était ça, mais bon pas de résultat on va essayé autrement.

As tu fait une recherche de drivers sur le site TLD ?
m
0
l
16 Juin 2010 17:38:57

Non pas du tout...
m
0
l
16 Juin 2010 17:48:33

Ok, j'ai la méthode sur mon site essaye ceci :


http://heria-informatique.fr/rechd.php

il n'est pas fini car je n'ai pas beaucoup de temps devant moi et je ne fais pas de pub pour mon site sur le forum, mais c'est la méthode la plus simple et en détail que je possède.
m
0
l
16 Juin 2010 18:01:01

Ok je viens de suivre les étapes que tu as mis sur ton site... J'en suis à la 13... il faut que je télécharge tous les drivers ou uniquement celui qu'il me faut pour le son ?
m
0
l
16 Juin 2010 18:06:26

commence par le son, si ça ne marche pas il faudrait essayer d'installer ceux pour le carte mère pour ensuite réessayer ceux du son.
m
0
l
16 Juin 2010 18:13:21

Ok euh je en reconnais pas celui du son =S Je suis une vraie quiche en informatique ^^
m
0
l
16 Juin 2010 18:20:02

Pour le son tu auras une icône avec un haut parleur et une note de musique.
m
0
l
16 Juin 2010 18:20:17

C'est bien ce que je me disais... mais euh je n'en ai pas --'
m
0
l
16 Juin 2010 18:30:16

OK, donc on va faire ceci tu va cliqué dans les fichier de la première icône, là une fenêtre s'ouvrira, dans cette fenêtre il y aura un ligne Catégorie de matériel , ici il faudrat qu'il soit marqué carte mère.
Si c'est le cas un peu plus bas dans cette fenêtre tu trouvera téléchargement=>tu télécharge=> installe.
Si ce n'est pas marqué carte mère tu essaye avec la deuxième icône, etc....

Ensuite tu relances un scan pour voir si tu as l'icône du son qui apparait.

Si elle n'apparait pas tu relance ta recherche des icônes pour trouver carte mère comme précédemment mais cette fois-ci en partant du bas, car des fois il y est deux fois et c'est la version du bas qui est la bonne, après, de nouveau tu recherches l'apparition de l' icône son.

Si tu n'as toujours pas le son on essaiera encore autre chose.
m
0
l
16 Juin 2010 18:48:30

OK je fais ça tout de suite mais ça me prendre un peu temps parce que j'ai du tout quitter à cause d'un problème de connexion --'
Merci beaucoup pour ton aide !
Je relance le scan...
m
0
l
16 Juin 2010 18:50:59

Je suis en train de télécharger pour la carte mère...
m
0
l
16 Juin 2010 18:56:23

OK, a tout hasard peux-tu créer un point de restauration dans restauration du système avant d'installé quoi que ce soit.
m
0
l
16 Juin 2010 19:01:10

trop tard... =s c'est grave ou pas ?
m
0
l
16 Juin 2010 19:02:58

bon bah j'ai fait ce qui fallait pour la carte mère... je re-scanné et l'audio ne s'affiche toujours pas et je n'ai pas d'autre téléchargement à faire pour la carte mère...
est ce que je garde quand même le logiciel que je vient de télécharger ou il ne sert à rien et je peux le supprimer ?
m
0
l
16 Juin 2010 19:10:08

Non, tu l'as installé c'est bon.

Donc je vais faire quelques recherche et je te tiens au courant.
m
0
l
16 Juin 2010 19:11:23

OK merci c'est gentil !
m
0
l
16 Juin 2010 19:19:11

Après clique sur l'icône son (tu ne la rateras pas) et donne moi la ligne périphérique audio, si elle apparait.
m
0
l
16 Juin 2010 19:23:15

c'est la même chose qu'everest non ?
m
0
l
16 Juin 2010 19:24:40

heria-info a dit :
Pas tout à fait j'ai accès plus facilement et plus précisément au donnée que je cherche avec ce logiciel.


Ok.... je t'ai envoyé la bonne info là ?
m
0
l
16 Juin 2010 19:25:59

Suziee a dit :
c'est la même chose qu'everest non ?

Pas tout à fait j'ai accès plus facilement et plus précisément au donnée que je cherche avec ce logiciel.

Regarde quand même avec, il me donnera, sauf si tu la, le nom de ta carte mère et peut-être d'autre précision sur ta carte son
m
0
l
16 Juin 2010 19:26:25

Périphérique audio : Intel 82801G (ICH7 Family) High Definition Audio Controller
m
0
l
16 Juin 2010 19:26:41

Je vais chercher en attendant vois avec le logiciel dès que tu l'ouvre en première ligne il me donnera le nom de ta carte mère.
m
0
l
16 Juin 2010 19:31:27

Carte Mère : Asus P5KPL-AM SE
m
0
l
16 Juin 2010 19:47:25

Allez sur ce site à cette page:

http://support.asus.com/download/download.aspx?SLanguag...

Ici en haut à gauche en dessous de download copier coller le nom de votre carte mère ici => P5KPL-AM SE

Ensuite cliquez sur searh info

Le nom de votre carte viens d'apparaitre en bleu à droite => cliquez dessus

Choisissez votre système d'exploitation => cliquez sur recherchez

Allez dans audio, téléchargez et installez la version la plus récente
m
0
l
16 Juin 2010 19:54:39

heria-info a dit :
Allez sur ce site à cette page:

http://support.asus.com/download/download.aspx?SLanguag...

Ici en haut à gauche en dessous de download copier coller le nom de votre carte mère ici => P5KPL-AM SE

Ensuite cliquez sur searh info

Le nom de votre carte viens d'apparaitre en bleu à droite => cliquez dessus

Choisissez votre système d'exploitation => cliquez sur recherchez

Allez dans audio, téléchargez et installez la version la plus récente



Je télécharge à partir de mondial DLM ou Mondial ?
m
0
l
16 Juin 2010 19:59:54

celui qui marche en fait tu t'en fou un petit peu.

Je m'absente une heure à peu près, mais si ça ne marche pas ici, je te préviens que ce n'est pas bon. Mais on verra, on est pas encore là.

à tout à l'heure.
m
0
l
16 Juin 2010 20:46:24

J'en ai pour 40 min de chargement de toutes façons...
m
0
l
16 Juin 2010 21:31:12

Je viens de finir de télécharger ce que tu m'as dit. J'ai un fichier "audio" avec des dossiers comme "driver"; "hotfix"... contenant eux même des dossiers et des fichiers...
m
0
l
16 Juin 2010 21:42:14

Simplement quand tu ouvre une première fois le fichier télécharger, cliquer sur setup.
m
0
l
16 Juin 2010 22:02:45

Si ça ne va pas ou pour tout autre questions n'hésite pas, mais je reprendrais demain il ce fait un peu tard.

Bonne fin de soirée.
m
0
l
17 Juin 2010 15:22:09

J'ai regardé mais je ne pense pas que l'on trouvera notre bonheur sur ce site.

Je suppose que cela n'a rien donné.
m
0
l
17 Juin 2010 15:40:24

Non rien du tout --' à part qu'il n'y a plus de point d'interrogation jaune... mais toujours pas de son
m
0
l
17 Juin 2010 15:52:04

donc l'icône son est sans le point jaune d'interrogation dans le gestionnaire des Tâche?
m
0
l
17 Juin 2010 16:02:37

Oui
m
0
l
17 Juin 2010 16:07:15

Ok essaie ceci:

=>va dans poste de travail
=>modifier un paramètre
=>son et périphérique (si tu ne l'a pas directement à droite bascule vers l'affichage classique il fait moins mal à la tête)
=>ici navigue dans les onglets et regarde simplement si tu peux allez dans les différentes options: paramètre avancé, volume des haut-parleurs etc.....

=>si tu peux, coche déjà placer l'icône de volume dans la barre des tâches, dans l'onglet volume et clique sur ok.
m
0
l
17 Juin 2010 16:11:05

Non je ne peux toujours pas accéder à "contrôles avancés du volume" et je ne peux pas placer l'icône de volume dans la barre des tâches... il ne détecte aucun périphérique audio...
m
0
l
17 Juin 2010 16:19:01

PC Wizard 2010 comme tu me l'avais demandé
m
0
l
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS