Se connecter / S'enregistrer
Votre question

Aucun périphérique audio

Tags :
  • Système d'exploitation
  • Périphériques
Dernière réponse : dans Systèmes d'exploitation
29 Juillet 2010 18:43:50

Bonjour à tous,

Un soucis: après le téléchargement d'itunes couplé quicktime: je remarque que itunes ne démarre pas (la fonction play ne s'active pas bien que cliquable) et que quand je l'ouvre, surtout, il m'indique: "itunes a detecté un problème de configuration audio. Le lecture audio-video risque de ne pas s'afficher"

Dans Sons et périphériques audio, j'ai:
"Aucun périphérique audio"
le réglage volume est grisé

La machine:
XP / Asus A6 Serves A6 Va / Processeur Intel Pentium M750 1866Mhz / Carte mère: AsusTek Computer Inc. A6VA 1.0

Le Pilote de fonction Microsoft UAA pour High Definition Audio - Realtek 880/860 est présent dans le gestionnaire de périphériques, dans Contrôleur audio video et jeu.

Bon je n'y comprends pas grand chose donc n'hésitez pas à être "accessibles"...
Je ne sais pas par où commencer déjà..

Merci beaucoup par avance de votre aide

utelempert

Autres pages sur : peripherique audio

8 Août 2010 21:37:42

Merci de vos suggestions.
J'ai dû le prêter avant d'avoir pu essayer quoique ce soit...
Je reviens vers vous en septembre, pas le choix.
Je suis en tout cas reconnaissante de ces réponses.

Bonne vacances aux uns,
Bonnes journées aux autres

Utelempert
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS