Votre question

Problème de démarrage avec Windows XP

Tags :
  • Windows XP
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
12 Juin 2011 21:06:38

Bonjour,
Depuis une semaine environ je démarre mon "pc" avec F2 après avoir la 1ère page qui s'affiche normalement en anglais...Si je ne tape pas F2sur la 2ème page je n'arrive pas à ouvrir Windows...Pouvez-vous me dire si c'est dangereux ou non d'ouvrir mon "ordi" de cette façon.
Merci d'avance.
Marie

Autres pages sur : probleme demarrage windows

13 Juin 2011 03:54:06

Bonjour,

Quel est le message afficher lorsque l'on vous demande d'appuyer sur F2 pour continuer ?
m
0
l
13 Juin 2011 10:39:44

Margiloue a dit :
Bonjour,
Depuis une semaine environ je démarre mon "pc" avec F2 après avoir la 1ère page qui s'affiche normalement en anglais...Si je ne tape pas F2sur la 2ème page je n'arrive pas à ouvrir Windows...Pouvez-vous me dire si c'est dangereux ou non d'ouvrir mon "ordi" de cette façon.
Merci d'avance.
Marie




Salut
Pourquoi démarer avec F2 ??
Un peu plus d'infos seraient les bienvenues !!
A+
m
0
l
Contenus similaires
15 Juin 2011 12:18:42

titi967 a dit :
Salut
Pourquoi démarer avec F2 ??
Un peu plus d'infos seraient les bienvenues !!
A+



Bonjour

Quand j'ouvre mon ordinateur j'ai affiché NO IMPUT SIGNAL POWER SAVING, donc j'arrive après sur la page où tout défile en anglais avec entre autre l'équivalent de cliquer sur F2..Ensuite je laisse défiler cette page puis il s'ouvre une autre page avec un petit tiret en haut à gauche...Donc la je clique sur F2 sinon mon "pc" ne fonctionne pas....Mais je pense que c'est peut-être dangereux pour celui-ci et je vais très certainement l'emmener chez le dépanneur...En tout cas, merci de votre réponse et de celle de Flo également.

Bon après-midi.

Margiloue
m
0
l
15 Juin 2011 18:25:13

Margiloue a dit :
Bonjour

Quand j'ouvre mon ordinateur j'ai affiché NO IMPUT SIGNAL POWER SAVING, donc j'arrive après sur la page où tout défile en anglais avec entre autre l'équivalent de cliquer sur F2..Ensuite je laisse défiler cette page puis il s'ouvre une autre page avec un petit tiret en haut à gauche...Donc la je clique sur F2 sinon mon "pc" ne fonctionne pas....Mais je pense que c'est peut-être dangereux pour celui-ci et je vais très certainement l'emmener chez le dépanneur...En tout cas, merci de votre réponse et de celle de Flo également.

Bon après-midi.

Margiloue




Bonjour
A mon avis ça vient de ta carte graphique !!
Essaye de mettre ton pilote a jour.
A+
m
0
l
15 Juin 2011 18:41:03

titi967 a dit :
Bonjour
A mon avis ça vient de ta carte graphique !!
Essaye de mettre ton pilote a jour.
A+



Bonsoir

Comme le problème persistait (ouverture avec F2) j'ai emporté ma tour chez le technicien...Il m'a remis une carte mémoire neuve (qui était usée) et m'a enlevé le programme "ZONE ALARM" qui semblait provoquer l'erreur....Tout fonctionne de nouveau mais j'espère que ça va durer...... :) 

Merci en tout cas de votre réponse...!!

Margiloue
m
0
l
22 Juin 2011 11:57:42

Bonjour

Je voulais juste dire que, momentanément, mon problème était résolu...comme je le dis dans mon message précédent.

Merci pour toutes vos réponses.

Margiloue
m
0
l
25 Juin 2011 00:49:46

Bonsoir,

Ce que vous dites que le dépanneur a fait sur votre PC à propos de zone alarme n'a pas de correspondance avec vos soucis.
m
0
l
25 Juin 2011 01:57:47

FloFlo94 a dit :
Bonsoir,

Ce que vous dites que le dépanneur a fait sur votre PC à propos de zone alarme n'a pas de correspondance avec vos soucis.


[#0048ff]
[#0026ff]Je suis de votre avis....Mais il m'a aussi changé une barrette-mémoire et, pour moi, plus ou moins ignare en ce qui concerne internet, et voyant que ça fonctionnait, j'ai pensé que, malgré tout, il devait savoir ce qu'il faisait..!!

Par contre une amie est venue me "faire du ménage" dans mon ordi dimanche et, par hasard, elle a touché à un bouton métallique riond suivi d'un minuscule écran (sur la droite de mon clavier ADVANCE) et ça a fait quelque chose sur l'écran et j'ai dû pour que ça refonctionne cliquer sur le nom donné à mon logiciel....Alors, peut-être que ma panne vient de là en fait...Mais j'avoue que je n'ose pas provoquer ce problème tant que tout fonctionne correctement.!!!!

Encore merci de votre réponse.

m
0
l
26 Juin 2011 02:39:40

revenez en cas de probleme, nous sommes la pour ça.

Bonne continuation.
m
0
l
26 Juin 2011 20:27:50

FloFlo94 a dit :
revenez en cas de probleme, nous sommes la pour ça.

Bonne continuation.



Merci infiniment...Je n'hésiterais pas...!!

Bonne continuation à vous aussi..:) 
m
0
l
6 Juillet 2011 13:40:18

Bonjour


Je confirme, que, pour l'instant mon problème est résolu....même si le technicien n'a pas forcément trouvé l'erreur...!!

En tout cas, merci de vos réponses sympathiques.!!

Marie
m
0
l
16 Juillet 2011 02:06:49

Bonsoir

Mon problème est résolu

Margiloue
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS