Votre question

Problème Démarrage sous Window 7

Tags :
  • Demarrage
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
6 Février 2011 17:29:32



Bonjour , je vous soumets ce post après avoir tenter de multes choses pour tenter de résoudre mon problème mais toutes lectures sera bienvenue et toutes réponses lues attentivement par moi même et je vous en remercie d'avance.

Je possède un Dell inspiron acheté sous Window Vista ( AMD PHENOM X4 ) puis après quelque temps d'utilisation , je l'ai Mise a jour sous Window 7 puis après 1 ans d'utilisation de mon Ordinateur sans trop le modifier. Quelques jeux installés dessus , Norton 360 , Java ..etc.

Un beau jour je suis rentré du travail , j'allume mon Ordinateur comme chaque jour et la ! :
L'ordinateur semble démarrer normalement mais lors de la phase du boot lorsqu'il y a pendant 2 sec un trait blanc qui clignote en haut de l'ecran précédent le chargement de Window 7. L'ecran scintille très faiblement 1 milliseconde et le trait blanc en haut a gauche commence a descendre de 5 a 6 colonne . Mais ensuite le démarrage continu a s'effectuer normalement le chargement de Window 7 s'effectue et c'est la que survient le problème : Pendant 2 sec l'ecran m'affiche la page mis en lien photo ci dessous puis il redémarre en boucle infini.. et cette opération décrite se répète infiniment.


-J'ai tenté le diagnostic du démarrage il detecte qu'il y a un problème mais il ne sait point lequel car tous les diagnostics s'effectue correctement mais l'Os ne veut pas démarrer.
-Je suis aller voir un "Chinois" il a changé la carte graphique , puis a son tour la carte mère et cela ne changeait rien au problème.

Si vous avez quelconque idées , je suis preneur .
Merci beaucoup

Autres pages sur : probleme demarrage window

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS