Votre question

Aucun signal après changement processeur

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
21 Juillet 2007 15:17:17

voilà j'ai changé mon processeur, mais depuis quand j'allume l'ordinateur l'écran ne capte aucun signal et reste noir (en veille)
Quel est le probleme? la CM m'a pas l'air grillée ça ne sent rien....
HELP

Autres pages sur : signal changement processeur

21 Juillet 2007 15:21:01

est quelle ta carte mere ..???
(arque,référence)
21 Juillet 2007 15:25:06

C'est une Gigabyte GA-8I915PM
Contenus similaires
21 Juillet 2007 15:41:22

Mais à quoi sert tout cela?
21 Juillet 2007 15:50:00

Ah, donc apparement les core 2 duo ne sont pas supportés???
21 Juillet 2007 18:34:48

up
21 Juillet 2007 18:43:34

Oui c'est ça.

Le chipset i915P ne supporte pas les C2D.
21 Juillet 2007 19:33:34

Ok donc ça a grillé ma carte mère et je dois en racheter une autre...
Merci!
Anonyme
21 Juillet 2007 19:47:52

esaye de remettre ton 1er processeur, peut etre qu'elle n'est pas grillé ta carte mere :) 
21 Juillet 2007 20:13:50

J'ai essayé, mais je rencontre le même problème: pas d'affichage...
Anonyme
21 Juillet 2007 20:41:47

les ventilo tournent ? tu peux pas rentrer dans le bios ?
22 Juillet 2007 00:53:07

Oui les ventilos tournent, mais auun signal n'est envoyé à l'écran, je ne peux vraiment rien faire...
Anonyme
22 Juillet 2007 12:34:24

Ta carte mere est surement morte
22 Juillet 2007 13:44:49

d'accord merci c'est mon avis aussi, je vais en acheter une autre
22 Juillet 2007 13:45:51

d'accord merci c'est mon avis aussi, je vais en acheter une autre
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS