Votre question

Mon PC plante avec 2 barretes de RAM

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2007 12:08:29

Salut a tous, voila j'ai un petit probleme je vien de monter un PC mais j'ai un probleme avec les barrete mémoire, je ne compren pas quand je branche une barrete de RAM sa marche nikel mais quand je met les 2 au bout de quelque minute après que mon PC est sous windows mon PC plante et plus moyen de faire quelque chose. Si quelqu'un peut me m'aider sa serai vachement cool ;) 

Met Ram sont des Corsair DDR2 XMS 1024Mo PC6400 - CM2X1024-6400

Merci d'avance.

Autres pages sur : plante barretes ram

19 Février 2007 16:33:47

Bonjour,

Peut-être qu'une des deux barrettes de ram est défectueuse.
Tu dis qu'avec une barrette ça marche nickel? c'est toujours la même que tu utilise quand tu n'en mets qu'une?
19 Février 2007 17:24:14

salut,
dit nous ta config complet surtout ta Carte Mere.
Contenus similaires
19 Février 2007 17:38:01

Certaines cartes meres permettent de regler la tolerances sur les barettes, d'autres necessitent exactement les mm barettes...ex a8v deluxe (tres tres chiante). (voir bios)
19 Février 2007 17:57:32

alors pour la barrete defectueuse c'est ce que je penser mais non c'est pas sa car avec n'importe lesquel des barretes seul sa marche.


Alors pour ma carte mère j'ai une ASUSTeK P5N-E SLI (NVIDIA nForce 650i SLI) - ATX : http://france.asus.com/products.aspx?l1=3&l2=11&l3=473&...


Et pour en revenir au Barrete j'ai exactement les meme et c'est a dire dans le bios il faudrai que je fasse quelque chose ?
20 Février 2007 15:45:03

ca m'interresse aussi, il m'arrive la mme chose, et le bios c'est l'inconnu pour moi hihi
20 Février 2007 15:57:55

essayez de mettre les barrettes en changeant de slots:
normalement le manuel livré avec la carte-mère indique où mettre les barrettes en fonction du nombre de barrettes. Si je me fie à la photo du site Asustek, il y a 2 slots jaunes et 2 noirs intercalés. Peut-être faut-il mettre les 2 barrettes dans les 2 slots jaunes?
20 Février 2007 17:45:15

oui c'est ce que je fait je met dans les 2 slot jaune j'ai lu sur la notice de la carte mère qu'il fallait mettre les 2 sur les jaunes, j'ai essayer d'inverseau cas ou mais le PC ne démarre pas comme sa donc c'est que je les ai bien mis enfin je pense
22 Février 2007 20:51:44

un petit up svp
24 Février 2007 22:27:44

Peut etre que ton ordi ne peu pas supporter plus qu'une certaine somme de memoire.
24 Février 2007 22:30:23

Bon je pense avoir un idée pour regler ton probleme mais sa me semble radical , fais un clear cmos , puis mets les deux barettes de ram , puis allume ton ordi et voix voi si sa marche
25 Février 2007 15:23:09

ben ma carte mère supporte 8Go je peut mettre 4x2Go

et c quoi un clear Cmos ?
25 Février 2007 15:32:44

ba enfait si tu remarque bien , il ya une pile plate dans ta carte mere , si tu regarde bien juste a coté il y a 1 cavalier sur 2 petite broches, eteint ton pc et coupe l'alimentation du secteur , enleve les 2 broche pendant quelque seconde je crois et remet le et allume ton ordi , si sa ne marche pas , enleve cette fois la pile et remet la 10 seconde aprés en fesant la meme chose ( etinet l'alim surtout )
25 Février 2007 16:01:01

:pt1cable:  :pt1cable:  bah demerde toi!!!!
25 Février 2007 17:00:24

mais sa reset pas le bios sa ? faudra que ej le reinstalle ?
26 Février 2007 15:51:09

non ca reset pas le bios
ca sert a rien.....
il faut mettre le cavalier sur les 2 autres broches (ordi eteint) puis le remettre a sa place initiale.....et de toute facon ca ne reglera pas le probleme.......
met a jour ton bios carte mere, ca peut regler le probleme, et regarde si y a pas un parametre pour la tolerance des barettes. Il est aussi possible que tu ne puisse mettre que 2 barettes strictement identiques. C'est le cas sur l'a8v deluxe asus....g eu ce probleme....

a+
28 Février 2007 00:28:35

je vais voir pour mettre a jour le bios comme tu di dirai se que sa fai
11 Mars 2007 15:42:41

Re dsl d'avoir mit un peu de temp a répondre je ne pouvait point le faire,
donc j'ai mit a jour mon BIOS via le site de ASUS mais sa na rien changer sa plante toujours.
Personne n'a déjà eu se problème ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS