Votre question

Probleme De Demarage De PC !!

Tags :
  • Matériel
  • Écrans
Dernière réponse : dans Matériel informatique
24 Août 2006 17:58:27

Bonjour a tous,
Donc voila j'ai un tres gros probleme, ce matin j'ai allumer mon PC et je suis aller sur msn.
De la je laisse mon PC tourner et quand je revient ds ma chambre , mon ecran c'etait mis en veille ( jusque la normal)
Or quand j'ai appuyer sur une touche l'ecran na pas bouger , il ne c'est pas rallumer.
J'ai eteint et rallumer l'ecran et la meme choses :( 
J'ai donc eteitn mon PC a la rache ( rester apuuyer sur le bouton) et de la je l'est rallumer, et la !!
Impossible d'avoir quoi que se soit comme image o demarage, en notant plein de ptis bruit repetitif lors du demarage du PC
J'ai penser a ma carte grafique , mais ayant tt netoyer mon PC , j'ai reussi a avoir une l'ecran.
MOn PC a redemarer mais ma afficher tt les details de mes sortis de PC,
PCI- BUS la puissance du pross , la ram et puis apres plus rien, c'est rester comme sa.
Donc je sais que mon poste est pas clair du tt la, mais si vous pouviez m'aider
a trouver le probleme svp , sa m'aidera , je tacherais de repondre a vos question
En vous remerciant d'avance.

Autres pages sur : probleme demarage

24 Août 2006 18:22:54

Bien voila j'ai des nouvelles !!
J'ai rallumer mon PC, et j'ai eu un message :
RV410 ATOMBIOS TSOP MEMORY

C'est quoi sa ???!!
24 Août 2006 19:10:10

salut
Vérifie tes branchements derrière ta tour, câble écran surtout, et vérifies également le branchement derrière ton écran...
Contenus similaires
24 Août 2006 19:13:29

Si ça refait pareil ça doit être un branchement à l' intérieur de ton boitier...d' après mes recherches sur google mais c'était en anglais alors j'ai pas tous compris.
24 Août 2006 20:06:20

J'ai tout rebrancher, mais je vien de m'apercevoir que maintenant l'ecran marche,mais le probleme c'est que l'image se fige, mais on entend bien le sons , et j'ai pu l'eteindre a l'aveuglette , donc je ne sait pas si sa vien de mon ecran (sa me paraitra bizare).
24 Août 2006 20:10:50

A quel moment elle se fige ?
24 Août 2006 20:19:00

Bien j'ai reussi a venir sous mon buro , mais le PC m'a dis que mes pilotes de ma CG n'etait pas present , donc je l'est reinstal et la !
Bin c'est repartit pour mon ecran noir :( 
J'espere que la CG n'a pas griller serieux !!
J'ai une ATI X700 SE et sa fait meme pas un an que je l'est :( 
Vais me tuer !!
24 Août 2006 20:24:02

Enfaite sa se fige au demarage la plus part du temp , c'est a dire a la marque du PC (FUJI Siemens)
Le probleme c'est que quand du demare ton PC ta toujours un bruit de ta co avec l'ecran, et la moi sa foire le bruit se repete sans cesse, donc ma CG doit merde a quelque part je pense.
Mais je suis pas assez caller la dedans dc ...^^
24 Août 2006 20:44:55

Ta CG est HS...
J' ai eu le même problèmen avec le pc de ma soeur, il y a qq jours (je pensai que ça venai d' un virus alors j' ai formaté et au moment où je mets le pilotes de la CG le pc redémarre et tourne en rond, l' écran s' allume et se met en veille bref CG HS!!!) et là j' attends la CG que je lui ai commandé.
Donc à mon avis c'est tout pareil que moi et en plus c'était une ATI...
Alors je dis Nvidia powaaaaaaaa....

Edit: dans mon cas (vu que je ne suis pas un pro en hardware), j' avais essayé tous les pilotes ati de la CG, même les oméga etc.... et au final j' ai testé la CG dans un autre PC est rien...
24 Août 2006 20:53:03

c'est une bonne idée que te souffle sacatruc. Si tu as un autre pc, ou un ami qui en a un, tu y mets ta CG:
-soit il marche, et ton pb vient d'autre part
-soit ca marche pas, et dans ce cas, c'est ta CG qui est foutu.
Si c'est le cas, il faudra la changer.
24 Août 2006 21:30:41

Merci Beaucoup , grace a dieux g 2 PC mais je pe la metre san risque ??
Le pross et tt le bordel pe l'accepte san soucis ??
Bon en tt cas je vous remerci de vos conseille, je v certainement racheter une CG :( 

PS : vous me conseiller quoi o passage comme CG ??
24 Août 2006 21:50:03

Citation :
Merci Beaucoup , grace a dieux g 2 PC mais je pe la metre san risque ??
Le pross et tt le bordel pe l'accepte san soucis ??


Pour tout te dire moi j' ai essayé au hasard, j' ai vu que le branchement de la carte mère correspondait (à vue de nez) à la carte graphique et je me suis lancé...

Si tu veux être sûr dis nous la config des 2 ordis, avec un peu de chance un pro passera par là pour te dire si tu peux essayer (où j' essaierai de trouver l' info sur le net suivant tes carte mères)...
25 Août 2006 00:39:47

ouais normalement à vue de nez, c'est pas difficile, un agp c'est différent d'un pci express donc ne force pas. sinon donne le nom de tes cm et y'a pas de prob
25 Août 2006 00:50:51

petite parenthese, manipule pc éteint, on ne sait jamais
25 Août 2006 01:29:34

euh moi sa me fait sa des fois veille ecran eteint ... mais sa reviens toujours :D  c'est grave pour le futur docteur ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS