Votre question

Probleme bande passante internet

Tags :
  • Réseau wifi
  • Matériel
Dernière réponse : dans Matériel informatique
16 Août 2006 00:09:55

Bonjour,
Je ne sais pas trop si le sujet peut se caser ici mais bon je m'explique.
Je suis en réseau WIFI et j'ai une carte réseau sans fil (Netgear PCI adapter) qui reçoit donc les ondes.
Y'a pas si longtemps que ca, tout marchait impeccablement, je telechargeais a 450 ko/s si ce n'est plus... mais depuis que j'ai installé une carte son 5.1.... bah je ne fais plus que du 80ko/s et les testes de bande passante m'affichent eux aussi que je ne peux faire que du 80ko/s.
J'ai meme reinstallé windows (et en formatant completement le HDD biensur) dans le doute d'avoir un virus etc... mais rien a faire.
J'ai debranché la carte son et laissé la carte reseau sans fil tourné seule... rien non plus.
Je me suis demandé si cela ne venait pas de la Carte Mère qui ne supporte pas tout ce qu'il y a de branché... mais c'est quand meme bizarre.
Donc si vous avez une solution... il est vrai que ça m'arrangerait... ^^' desolé pour la longueur du message...
Merci
Bonne continuation

Autres pages sur : probleme bande passante internet

16 Août 2006 00:50:40

ta tester en fesant quoi ? le mieux c est de telecharger un truc sur un site.

Sinon, verifie le debit que tu recoit cher toi (a ton modem) il a peut etre diminuer...sinon, ta une antenne deriere, ba essaye de la bouger un peut tu peut capter mieux des fois ( j ai pareil que toi , carte wifi en pci et une carte son soundblaster audigy 4 en pci aussi et pas de blem, j ai meme aussi une carte d extension usb alors c est pour dire...)
16 Août 2006 01:35:25

Bah justement j'ai fait tout ca, sur les autes ordi de mon reseau, ils ont tous un débit de 400ko/s et l'ordi connecté au router directement fait du 780 ko/s ...tout ca me fou un peu les boules....
Pour le teste jai utilisé plusieurs site de teste de bande passante et jai telechargé des pilotes de GFORCE (60 mo) tjrs du 80ko/s
et pour l'antenne derriere , elle est bien placé, c'est une antenne a ralonge... donc je pense que niveau mobilité y'a pa mieux , jai essayé plusieur antenne , idem....
Je desespere :'(  lol
Sinon merci quand meme ;) 
@+
Contenus similaires
16 Août 2006 01:58:52

essai de telecharger un fichier en torrent pour vraiment exploiter et voir la bande passance que tu as et que tu peut accepter au maximum.

sinon, jespere que tu confon pas le debit du reseau avec le debit internet quand meme ^^ !
16 Août 2006 11:25:47

LoL tinkiete po, chui po newbie en informatique, nn mai pa la peine du torrent , jai essayé les sites les moins fréquentés pour telecharger, ce qui te laisse souvent la possibilité de telecharger a une vitesse assez élevé comme par ex 450 - 500 ko/s.
Mais nada...
Ché po .. koa faire.
Bizarrement c depuis que jai installé cette carte son... c'est quand meme bizarre.... tu crois que la carte mere pourrait avoir un role dans cette histoire?
16 Août 2006 11:27:56

ba j en sait rien la...mais bon c est bizar que sa vienne de la carte son quand meme...

....ba attend la reponse de quelqu un d autre par ce que je peut plus rien pour toi dsl

(vive le torrent ^^, 1 divx en 30 min !!)
16 Août 2006 11:40:51

En 30 min ? lol :D  j'arrive jms a trouver un torrent potable... soit il demarre jms soit il fait tjrs du 1 ko/s jdoi pa savoir faire un truc....

Sinon merci de tes réponses ;) 
16 Août 2006 17:23:38

Ya pa quelqun qui pourrait m'aider la ?? :'(  Snif ...
21 Août 2006 01:42:17

bon et bien en fait jai trouvé tout seul c t le routeur qui été surmené ^^
voila
@bientot
21 Août 2006 01:47:39

lol et ba voila tu voi je te l avait dit : "le routeur est surmener !!!" ^^ lol ok jrigole

ba les torrents se telecharges avec des logiciel genre azureus, bitlord (le mien), bitcomete etc etc

et apres suffit de changer deux trois truc mais bon t es pas obliger et sa telecharge a plus de 300ko/s des fois, sinon sa tourne vers les 170 cher moi bien sur.

quand tu choisi le truc que tu veut telecharger prend celui avec le plus de ressources (seed ou SE) car plus de sources = plus vite !!^^
22 Août 2006 01:32:02

Ouai c ske jutilisai : Azureus
^^ bon log
mai bon maintenant jtavou que chui plutot sur le DDL
C plus sur et parfois plus pratique malgré les naz qui hebergent chez rapidshare ;) 
m'enfin
Bon ba sinon jai commandé un new routeur : Trendnet MIMO 6.... chai plus quoi ; bon routeur a 133€
c pil poil ski me fallai pour le réseau ;) 
Vouala
Et bien sur ce @tres bientot
et bonne continuation
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS