Se connecter / S'enregistrer
Votre question

Problème de micro (il n'est pas détecté)

Tags :
  • Cartes sons
  • Matériel
Dernière réponse : dans Matériel informatique
15 Janvier 2005 16:49:01

Salut à tous et à toutes !

J'ai un petit problème de rien du tout mais qui est très énervant tout de même... J'ai acheté un micro simple dans une grande surface à 4€ et mon ordinateur ne veut pas le détecté ! J'en avais un idem avant et il fonctionnait, mais il y a quelques temps j'ai formaté et maintenant ça veut plus fonctionner !
J'ai été dans les configurations de voix de xp... et voilà il y a pas mon micro de détecter mais un autre truc "C-Media Wave Deviced" je crois que ce sont mes enceintes... enfin j'en suis sûr même !

Une image du type de micro que j'ai :



Je vous remercie d'avance de votre aide :-)

Autres pages sur : probleme micro detecte

15 Janvier 2005 17:05:17

je sais ça vient de C-Media 3D audio mais je sais pas pourquoi j'avais installer ça en fait... c'est peut-être important... faudrait que je réussise à bien le configurer... si quelqu'un connaitrait... merci d'avance
15 Janvier 2005 17:08:33

c l audio de ta carte mere ou t as une carte son?
Contenus similaires
15 Janvier 2005 17:12:05

salut, si carte son alors met le pilote à jour.
15 Janvier 2005 18:15:05

je sais pas comment faire j'ai désinstaler l'autre truc mais jme suis aperçu que c'était le driver... donc j'ai réinstallé le driver mais ça donne toujours idem ! J'ai mise à jours le pilote (enfin je crois lol) et ça me fait toujours pareil... je me suis aperçu sur le salon "images et sons" que d'autres personnes ont le même problème que moi avec les mêmes caractéristiques ! Ma carte son est intégré a la carte mère je crois.

SVP aidez moi c'est important le micro pour moi ! Faut que je parle sur msn avec et faut que j'enregistre des chansons... merci d'avance à tous et à toutes. :-(

édit : je vous précise le lien de l'autre sujet de personnes ayant le même problème que moi sur le salon "images et sons" --> c'est ici son sujet ce nomme... "soucis-micro-amplification"
Si il s'agit d'une mise à jour il faudrait m'expliquer la marche à suivre parce que je crois pas que je l'ai faite... j'ai essayé dans les configues de windows mais ça m'a parut bizare je pense pas qu'elle a été réellement effectué...
31 Janvier 2005 12:52:59

alors personne pour régler ce probleme ?
31 Janvier 2005 13:02:37

Normalement il n'as pas besoin d'étre détecter [mais pas sur] c'est ce que me dit mon patron aissé avec "magnétophone" enregistre toi s'il mais : "aucun périphèrique audio détecter" s'il te mais sa ta plus de carte son ou périphèrique alor tu la réinstalle si ça marche pas contatcte mois sur costan862002@yahoo.fr :-P
1 Février 2005 20:35:54

mais je l'ai déjà fais !! ça marche pas !! je sais pas comment faire !! aidez moi svp !
1 Février 2005 20:39:30

voilà comment ça me fait !

8 Février 2005 18:29:26

alors toujours personne pour m'aider ? ça va j'ai de l'espoir !! lol
8 Juillet 2006 22:16:32

salut , j'ai eu le meme probleme c'est du a c-media 3d audio tu remarquera que tu peux modifier tes entrées de son (2.1 4.1 5.1 et ou enlever le caisson) il suffis de passer ton son en 4.1 pour laisser le port micro et voila le tour est jouer !
ps: peux tu m'envoyer un lien ou je pourais telecharger ce logiciel car impossible a retrouver :/ /
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS