Votre question

Probleme carte Asrock K7VT4APro

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Décembre 2005 12:11:58

Bonjour à tous,

carte ASrock K7VT4APro
Athlon XP1800
ram 512 k
windows 2000 pro
disque dur Maxtor SATA 80 G

Si je laisse en 1100Mhz ; tout fonctionne parfaitement
mais des que je monte en 1200/1500 ou 1600 , il ne trouve plus le disque dur SATA et donc ne demarre pas .
J'ai bien mis les jumps comme expliqué sur le cd d'install.
La ram reste egalement en 133 mhz.

D'avance merci pour toute infos

Autres pages sur : probleme carte asrock k7vt4apro

23 Décembre 2005 12:35:03

tu as regardé les dd compatible avec ta CM ??? , perso j ai eu une asrock k7s8xe et c était marqué compatible 3200+ ba il ne marchait pas dessus !!! mais sur ma asus a7n8xe deluxe oui!!! , les asrock sont pas mal mais faut faire attention avec les problèmes de compatibilité des composants , c est un peut comme le kt400 qui est compatible avec quelque marque de ram mais pas toutes ...
23 Décembre 2005 12:44:37

les specifications de la carte sont :
PC3200 ( DDR400 )
es que tu parle bien de cela
Contenus similaires
23 Décembre 2005 14:10:54

non mais je donné un exemple d incompatibilité entre la CM et les composants , avec du kt400 ce n est pas sure que toutes les barrettes pc3200 fonctionne avec le kt400 , en théorie sa fonctionne mais ce n est pas sure donc pour ton dd il faut regarder sur le site asrcock si il y a une liste de dd compatible avec ta CM !!!
24 Décembre 2005 06:58:37

Probleme resolu........

c'etait une mauvaise disposition des jumps sur la carte mere pour la configuration du CPU
il tourne en 1700 ; impecable.....

Je te remercie quand meme et bonne fêtes à tous.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS