Se connecter / S'enregistrer
Votre question

Problème avec mon switch

Tags :
  • Ebay
  • Matériel
Dernière réponse : dans Matériel informatique
1 Novembre 2005 09:17:52

Bonjour, voilà j'ai acheté un switch NETGEAR FS116

d'occasion sur ebay, quand je le branche la petite

lumière qui indique qu'il es en tension met 3 plombes

à s'allumer, en faite elle s'allume progressivement

(1h avant qu'elle soit bien allumé) de plus quand je

barnche ma free box dessus et mes 2 pc à mon

switch rien ne marche alors que ma box est en mode

routeur, j'ai oublié de dire quand j'ai reçu mon

switch il vendeur ma pas envoyé le cable allant de la

prese EDF au tansformateur du switch donc à la

place j'ai mis un clable d'allimentation de pc

Comment vérifier si le switch marche, et comment paramétré tout ça, merci de vos reponse et j'espère avoir été clair :-D

Autres pages sur : probleme switch

1 Novembre 2005 09:59:47

as tu correctement configuré les IP et le groupe de travail?
Es tu sur que l' alim que tu as remplacée convient?
1 Novembre 2005 10:12:41

Non j'ai pas changer les dresse IP,pourrais tu m'expliquer comment on fait
sinon l'alim était fourni il manquai juste le cable de l'alim à la prise EDF, après je ne sais pas comment vérifier si elle convient bien
Merci de ta reponse
1 Novembre 2005 12:47:48

de rien ;-)
Pour configurer ton reseau (basiquement, j' entends) :
Favoris reseau ==> Dans la colone de gauche (si tu es sur XP), "afficher les connexions reseau"
==>clique droit sur celle qui t' interresse, c' est souvent "connexion au reseau local", proprietés
==> Tu vas logiquement avoir une liste dans laquelle tu vas chercher "Protocole internet (TCP/IP)"
==> Selectionne la, puis tu vas cliquer sur "proprietés", tout juste en dessous
==> Assure toi que tout est sur "Automatique"
==> Fait ca sur tes deux pc
==> Retourne dans "Favoris reseau"
==> (colonne de gauche) "Creer un reseau domestique ou un reseau de petite entreprise"
==> Tu suis les intructions (il te demande un nom + une description, la description n' étant pas necessaire) ; Pour le groupe de travail, tu met ce que tu veux mais il faut qu' il soit le meme pour tous tes pc, moi je met abituelement "Workgroup"
==> A la fin il vas te demander si tu veux mettre un assistant reseau sur un support (disquette, cd etc) tu met "non" si tout tes pc ont XP mais fait le si tu a un autre pc sous 98 (ou autre) fait le (sachant que cet assistant est le meme que celui que tu viens d' utiliser)

Voila, si ca marche pas, contact moi par msn, ce sera plus simple.... :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS