Votre question

URGENT !!! plus de bip au demmarage,pa d'image,ventilo tourne

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Septembre 2005 14:48:37

salut,
l'orsque j'allume mon pc il demarre il lance les ventilos, la carte mere est allumer( voyant), les disques dur se lance mais il ne se passe rien pas de bip et pas d'image; ca tourne c tout !! :-o .
j'ai tout debrancher mais rien non plus. meme pas de bip quand il n'y a plus la memoire ou la carte graphique ou les deux . bref il ne se passe rien !! merci de votre aide .ai peur que ce soit la carte mere ou le processeur qui soit mort . (comment savoir si ma carte mere est mort et de meme pour mon processeur ) .
merci a tous d'avance .

Autres pages sur : urgent bip demmarage image ventilo tourne

16 Septembre 2005 15:42:33

salut ,

tu as fait quoi pour que ça ne marche plus ?
21 Octobre 2005 17:51:36

Salut,

J'ai le même pb que toi. Pas de bip au démarrage et ventilo tourne, carte mère allummé...
J'ai enlevé une barrette de ram de mon pc et je l'ai cramé dans un autre pc, bref, je l'ai remonté et quand j'ai allumé, plus rien...j'ai retiré la barette de ram et pareil alors que j'avais une autre barette de 512 Mo dans mon pc qui n'avait pas bougé...comprends pas...

J'ai démonté le processeur, rien de particulier...
Ce qui est mortel, c'est qu'il n'y a aucun bip...

Comprends pas..!

Merci de votre aide,

Damdam
Contenus similaires
Pas de réponse à votre question ? Demandez !
21 Octobre 2005 17:52:07

Salut,

J'ai le même pb que toi. Pas de bip au démarrage et ventilo tourne, carte mère allummé...
J'ai enlevé une barrette de ram de mon pc et je l'ai cramé dans un autre pc, bref, je l'ai remonté et quand j'ai allumé, plus rien...j'ai retiré la barette de ram et pareil alors que j'avais une autre barette de 512 Mo dans mon pc qui n'avait pas bougé...comprends pas...

J'ai démonté le processeur, rien de particulier...
Ce qui est mortel, c'est qu'il n'y a aucun bip...

Comprends pas..!

Merci de votre aide,

Damdam
21 Octobre 2005 17:52:28

Salut,

J'ai le même pb que toi. Pas de bip au démarrage et ventilo tourne, carte mère allummé...
J'ai enlevé une barrette de ram de mon pc et je l'ai cramé dans un autre pc, bref, je l'ai remonté et quand j'ai allumé, plus rien...j'ai retiré la barette de ram et pareil alors que j'avais une autre barette de 512 Mo dans mon pc qui n'avait pas bougé...comprends pas...

J'ai démonté le processeur, rien de particulier...
Ce qui est mortel, c'est qu'il n'y a aucun bip...

Comprends pas..!

Merci de votre aide,

Damdam
21 Octobre 2005 17:53:14

Salut,

J'ai le même pb que toi. Pas de bip au démarrage et ventilo tourne, carte mère allummé...
J'ai enlevé une barrette de ram de mon pc et je l'ai cramé dans un autre pc, bref, je l'ai remonté et quand j'ai allumé, plus rien...j'ai retiré la barette de ram et pareil alors que j'avais une autre barette de 512 Mo dans mon pc qui n'avait pas bougé...comprends pas...

J'ai démonté le processeur, rien de particulier...
Ce qui est mortel, c'est qu'il n'y a aucun bip...

Comprends pas..!

Merci de votre aide,

Damdam
tchô
21 Octobre 2005 18:48:48

J'ai eu un problème similaire sur un pc et ça venait de la carte mère.
22 Octobre 2005 09:24:36

Salut,

Comment en être sur ?
Tu avais changé ta carte mère?

Merci,

@+
22 Octobre 2005 10:08:53

Oui j'ai changé la carte mère.
Vu que c'est le bios qui emet le bip j'en ai déduit que ça venait de là et c'est OK
22 Octobre 2005 10:11:50

salut
je pense pas que ce soit le prossesseur mais plutot la CM
pour tester il faudrait essayer une autre carte graphique et voir ce que ca donne sinon essayer de la nouvelle ram. Comme ca aprés on sais si ca vient de ces deux truc là.
quand tu fait ca debranche tout tes disc lecteur et carte pci pour ne pas risquer de les endomagés eux aussi
22 Octobre 2005 10:31:12

moi ca m'est arriver un truc similaire ,mai g retirer la pile du bios (3v) et je l'ai remi est c'ete nickel ,il a redemarré avec le bip et tou!!!
22 Octobre 2005 13:58:43

Salut,

J'ai déja essayé d'enlever la pile du bios, mais rien n'y fait, je pense qu'elle est HS.
J'ai changé de CM avec un meilleur proc et ça marche, ca devait etre la CM.

@+

Damdam.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS