Votre question

Pbm Graver un cd de 800Mb avec Nero

Tags :
  • Nero
  • Matériel
Dernière réponse : dans Matériel informatique
11 Avril 2005 00:36:20

Bonjour,

Je suis en train d'essayer de graver un cd de 800Mb pour la première fois.

J'utilise Nero 6.6.0.8 et mo graveur est un sony CRX160E.

Mon graveur supporte normalementla surcapacité : en disc-At-Once/96

Je suis allé dans le menu préférences de nero, j'ai coché l'option activer la gravure en surcapacité et j(j'ai mis 99min 59sec). j'ai laissé décocher la génération d'une zone de sortie courte

Dans le menu générale, j'ai décoché l'option vérifier le format du disque avant de graver.

J'ai donc essayé de graver un cd de 800Mb de marque Think xtra) avec 790Mo en ne faisant que simuler la gravure.

Au bout d'un moment, nero me plante ma simulation : il me dit "Champ invalide dans la commande". Cela se fait toujours vers les 80-85%, je ne sais plus quoi faire : j'ai essayé plus vitesse en 2 4 8 et 12 : et rien ne marche.

merci de m'aider

Autres pages sur : pbm graver 800mb nero

12 Avril 2005 23:55:02

Bonjour

merci, pour votre aide mais je n'ai pas avancé dans la résolution:
J'ai modifié la valeur de 99min 59sec en 89min 59sec
-> rien ne change toujours l'erreur autiur des 90% de simulation

J'ai essayé l'outil Nero cd/dvd speed, notamment le test de gravure en surcapacité :
-> il plante dès le début : au lancement j'ai le message suivant : Erreur INVALID FIELD IN PARAMETER LIST


J'ai lancé l'outil Nero infotool pour vérifier les ASPI:
-> Concernant le System aspi : j'ai une barre verte en bas indiquant ASPI is installed and working properly
-> Concernant le Nero aspi : j'ai une barre verte en bas indiquant ASPI is installed and working properly

j'ai aussi consulté le fichier suivant :
http://niklish.free.fr/graveur%20compatible%20overburni...

et là je suis perdu: mon graveur est dans la liste: mais il est indiqué comme quoi les cd 90 et 99 min ne sont pas supporté: alors que mon graveur m'indique la possibilité.

Je suis assez perdu: mon graveur est-ilcompatible, mes cds sont-ils bien des cds de 800 Mb, est ce que j'ai un problème de config ?

Je ne sais plus vraiment quoi faire à ce stade.
13 Avril 2005 00:02:46

bonjour
je suis perdue, j'essaye d'installer une imprimante lexmark Z815 et ça ne marche pas....apparamt le pilote ne s'installe et l(imprimante n'apparait null part...qq'un pourrait m'aider?????
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS