Se connecter / S'enregistrer
Votre question

Rapport d'erreur avec Windows Media Player / Windows Media Player Classic

Tags :
  • Classic
  • Matériel
Dernière réponse : dans Matériel informatique
11 Avril 2005 17:00:05

Voila mon probleme : Que j'utilise Windows Media Player ou la version CLassic et ba j'ai un rapport d'erreur qui se lance a chaque fois que je veux AVANCER la lecture du film! je suis obligé de le laisser tel quel pour pas avoir ce bug! Quelqu'un a déja eu ce probleme? Quelqu'un sait pourquoi cela fait ca? :-(

Merci

Autres pages sur : rapport erreur windows media player windows media player classic

11 Avril 2005 17:01:16

tu as essayé de reinstaller les codec? ca t'a toujours fait ca, ou c'est seulement sur certains fichier? ca le fait avec tout les fichiers?
11 Avril 2005 17:02:58

oui avec tous les .AVI
Contenus similaires
11 Avril 2005 17:03:30

Je n'utilises pas de codecs je n'en vois pas la nécessité tant que ca le lit
11 Avril 2005 17:06:02

Je n'utilises pas de codecs je n'en vois pas la nécessité tant que ca le lit
11 Avril 2005 17:10:25

un *.AVI est un conteneur.. (Audio Video interleave, de la video et de l'audio entrelacé )

c'est a dire que le format AVI c'est seulement un format qui cache un format video ( Xvid, Divx, Windows media, mpeg4... ) et un format audio ( mp3, Wav, Aiff, aac... ). Il faut donc telecharger des codecs pour faire fonctionner des video, mais le plus souvent ca se résume au Divx...

bon, ca te fait ca avec toutes les video ( merde comment trouver une video qui soit pas divx -_- ) donc je sais pas trop, essaye d'aller retelecharger le divx ( http://download.divx.com/divx/DivX521XP2K.exe)
11 Avril 2005 17:15:10

Ok Thanks!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS