Votre question

machine lente

Tags :
  • cle d activation
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2005 17:07:03

Salut
j'ai un probleme avec mon dell inspiron 8600. Elle est devenue tres tres lente cela malgre le faite que j'ai defragmenter le disque dur et desinstaller plein de programme. Aussi j'arrive pas à telecharger le service pack parceque ma cle d'activation n'est pas correcte. j'ai perdue le paquet du win XP. vraiment aidez moi car je me sais plus que faire.
MERCI

Autres pages sur : machine lente

19 Février 2005 17:10:10

J'y ai penser mais ny a t'il pas une autre solution moins radicale.
MERCI
Contenus similaires
Anonyme
19 Février 2005 17:10:37

Peut être des spywares? T'as essayer de faire un scan avec ad-aware ou spybot?
19 Février 2005 17:17:10

bonjour,

il est conseillé :
- de désactiver la restauration système
- de démarrer en mode sans échec (touche F8)
- de passer l'antivirus

de plus :
- utilise des antispywares : ad-aware & spybot
- et contre les trojan : a² & trojan remover

utilise également un firewall : kerio ou zonealarm
19 Février 2005 18:09:03

Il n'y pas une autre solution
19 Février 2005 18:14:48

Suis les conseil de Lame pour l'antivirus et les spyware .
Apres si a chaque fois tu repond il n'y apas un autre moyen, tu risue d'avoir du mal si tu veux rien faire.
MAis les virux et les spyware c'est deja un bon debut.
19 Février 2005 18:17:23

Merci les amis je vais faire comme ca.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS