Se connecter / S'enregistrer
Votre question

Mon processeur tourne a 1.6Ghz au lieu de 2.4Ghz . Que faire?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Janvier 2011 00:39:03

Bonjour,

mon processeur tourne a 1.6Ghz au lieu de 2.4Ghz




J'ai essayé d'augmenté le fsb dans le bios mais il est bloqué, je ne sais pas pourquoi...?
J'ai réussi a l 'augmenté un peu en utilisant les profil d'overclock de la carte mère.



Ma config :
Hiper typer 580w
P5n32 SE SLI DELUXE
Intel Core 2 Duo E6600
2x1GO Corsair Value Select VS1GB667D2
NVidia GeForce 8600 GS

Est ce que quelqu'un aurait une idée ?

Autres pages sur : processeur tourne 6ghz lieu 4ghz

14 Janvier 2011 01:57:27

salut
rien est bon :/ 

voila se que tu devrait avoir

pour le voltge met 1.33v
m
0
l
14 Janvier 2011 11:12:56

Oui ca je le sais bien mais comment je fait????

Je n'ai rien touché, j'ai récupérer le processeur hier et quand je l'ai essayé avec cette carte mère il était a 1.8 Ghz.
J'ai essayé sur une autre et il est bien a 2.4 ghz.
m
0
l
Contenus similaires
14 Janvier 2011 11:19:47

remet ton BIOS par défaut
m
0
l
14 Janvier 2011 11:20:02

Tu as essayé une mise à jour du bios avant l'installation du Core 2 Duo ?
m
0
l
14 Janvier 2011 12:20:52

J'ai fait un clear cmos mais ca na rien changé.
J'ai déjà le dernière version du bios (Version 0901).
Ça servirai a quelque chose de la réinstaller?
m
0
l
14 Janvier 2011 18:22:14

Personne?
m
0
l
14 Janvier 2011 20:12:50

Non, réinstaller ne fera rien je pense, mais tu peux toujours essayer ?
m
0
l
14 Janvier 2011 21:54:16

Tu as desactive le Speedstep et le CE1 dans le BIOS ?
m
0
l
14 Janvier 2011 21:57:06

dafen on voit bien que le coeff est a 9 et pas a 6 ;) 

je voit plus que de le regler manuellement
si tes option sont griser il doit y avoir un truc a mettre sur "manuel"
m
0
l
14 Janvier 2011 23:28:21

Voila les options que j'ai dans le bios :




chais pas trop quoi mettre je pense que c'est le principal.

Donc je peu modifier memory clock, PCIE frequency et les timings mais pas le fsb.
m
0
l
15 Janvier 2011 00:16:30

met le C1 control en Enabled et redemarre pour voir si ton proco et redevenu en 2.4

si cela ne fonctionne pas met sur enabled le FSB optimise mode
m
0
l
15 Janvier 2011 00:31:59

Ça ne fonctionne pas :sweat: 
Ça pourrait être un problème de la carte mère?
m
0
l
30 Juin 2011 21:46:21

Je ne sais pas si je vais dire une bêtise, mais peu être que sa pourrai t'aider.

Si tu es sur Windows 7, tu peu clique droit sur ton bureau ensuite Personnaliser, Ecran de veille, Modifier les paramètres d'alimentation, et mètre l'option Performances élevées, par défaut je pense qu'il est sur Usage normal et sa fait +- la même chose que le Speedstep.
J'ai lu ça récemment.

(désoler si je ne t'apprend rien, j'aurai essayer d'aider :sarcastic:  )
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS