Votre question

J'ai alarme qui se met en route sur mon pc qui peut m'eclairer?? help

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Janvier 2005 12:47:16

:-( bonjour
j'ai mon pc qui merde et se bloque en faisant en bip long et unique. d'apes ce que j'ai lu ca viendrait du ventilateur processeur , que je viens de demonter et remettre. ca tourne là mais bruit assez fort
là la carte mere reste à 25° depuis que cet alarme se mettait elle montait ds les 35° et processeur à 60° des la premiere minute d'allumage
je me demande si le ventilo va pas merder car là bruit mais temperature apres 10 minutes puor la carte mere 25° et pour preocesseur 43°
j'attends une commande car on m'a conseille de changer le ventilo et radiateur est ce que c'est simple ou pas ?
enfin si vous pouvez m'eclairer car je patauge

ds ce que j'ai lu ca peut venir aussi de la carte mere
si une ame charitable pourrait m'eclairer un peu vu ma configuration sur la carte mere à mettre car je suis pas top pour savoir

merci pour vos reponses d'avance

info de mon pc :


Système d'exploitation Microsoft Windows XP Professional


Carte mère
Type de processeur AMD Athlon XP, 1533 MHz (5.75 x 267) 1800+
Nom de la carte mère MSI 745 Ultra (MS-6561) (5 PCI, 1 AGP, 1 CNR, 3 DIMM, Audio)
Chipset de la carte mère SiS 745
Mémoire système 256 Mo (PC2700 DDR SDRAM)
Type de BIOS AMI (10/04/02)
Carte vidéo NVIDIA GeForce FX 5200 (128 Mo)
Accélérateur 3D nVIDIA GeForce FX 5200

Multimédia
Carte audio SiS 7012 Audio Device

Stockage
Disque dur ST340810A (40 Go, 5400 RPM, Ultra-ATA/100)
Lecteur optique SAMSUNG CD-ROM SC-152A (52x CD-ROM)
Lecteur optique TEAC CD-W540E (40x/12x/48x CD-RW)



Autres pages sur : alarme met route eclairer help

5 Janvier 2005 17:11:34

personne peut me tuyauter ??
5 Janvier 2005 17:16:26

verifie ton montage.... c'est P-E le ventilo qui est naze ou monté a l'envers :-? que sais-je, verifie avec un autre ventilo si tu en as ;-)
Contenus similaires
Pas de réponse à votre question ? Demandez !
5 Janvier 2005 17:18:21

quand tu l'as remontét'as bien branché le ventilo sur CPU_FAN de la catre mere?
Ensuite il se peut effectivement que cela provienne du ventilo, ton proc étant trop chaud (bien que 43° c'est normal)
J'ai déja vu des cas similaires avec une barette de ram mal montée...
8 Janvier 2005 22:02:29

merci à tous
c'etait le ventilo qui etait nase

tout est bon maintenant que j'ai mis un neuf

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS