Se connecter / S'enregistrer
Votre question

Mon PC s'éteint 1 sec après avoir mis sous tension

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Août 2004 23:44:54

Salut à tous,

Du jour au lendemain mon PC a arrêté de démarrer !

Quand je mets sous tension, le ventilo de l'alimentation tourne 2 sec, le voyant en frontal s'allume et hop tout s'arrête.

Je me suis dit, c'est l'alim, elle est nase.

Hop, Hop, Hop, je commande une alim sur Internet, en plus une bien silencieuse pour me changer de la casserole que j'avais.

Ce soir je branche la nouvelle alim, pareil !!!
Dégouté !

Vous n'auriez pas une idée ?
Comment je peux procéder pour trouver la panne ?

Merci
JPh


Autres pages sur : eteint sec mis tension

Anonyme
10 Août 2004 23:52:46

cpu ou carte mère HS
c'est du vieux matos?

essaie avec un autre cpu compatible, fais en toi prêter un, tu sauras ce que c'est
11 Août 2004 10:49:09

j'ai le meme probleme je croyais que c'etait ma carte mère, je l'ai changer ainsi que mon alim sa a rien changer comment je peux testé mon cpu??
Citation :

Contenus similaires
11 Août 2004 10:51:38

Salut, fais un rest de lma carte mère (clearcmos) voir si c'est pas la pile de la carte mère qui a claqué et qui a dérégleé les paramètres du bios.
11 Août 2004 10:54:29

C'est le cpu !!
11 Août 2004 11:02:03

Ma carte mere elle est toute neuve je l'ai eu ce matin. il devrai demarré si c'etait le cpu non?
11 Août 2004 11:08:59

Non, si le proc est mort, ça démare pas !
11 Août 2004 13:13:18

Moi aussi jai un pb comme ca, un pc ke je laisse trainer car au demarage de win2000 il scratch et redemarre...moi j'ai changé le DD pr un Hitachi Deskstar 160Go...ca marche po nonplu!!! je v essayer de changer le memoire pr voir mais avant je vais enlevé la pile de la carte mere comme conseillé...on verra bien!
11 Août 2004 22:07:15

J'ai trouvé !!!
Vous allez rire !!!

Il y a un interrupteur sur la nouvelle alimentation. Et quand je mets l'interrupteur de l'alim sur ON, le ventilo du CPU démarre et s'arrête.
J'ai donc démonté la carte mère pour voir s'il n'y avait pas un court-circuit, le CPU, ...
Puis j'ai été fumé, énervé !!!

Et là, je sais pas, le déclic, l'étincelle !!!
Et, meeeeer.e, Le bouton en face avant, je l'avais oublié.

J'ai donc branchée juste la carte mére sur l'alim, mis sur ON l'interrupteur de l'alim et appuyé sur le BOUTON EN FACE AVANT. Et là : BIIIIIIIP
Cool, ça marche
J'ai tout rebranché, et c'est bon.

J'ai pas fini de me faire chambrer !!!
A+
JPh


11 Août 2004 22:15:35

te faire chambrer oh non c'est pas le genre de la maison
entre nous il y a des pannes beaucoup plus stupides
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS