Votre question

Emule télécharge très lentement

Tags :
  • P2P
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
27 Décembre 2009 14:58:40

Bonjour j'ai la version v 0,49 C et j'ai orange comme fournisseur internet. Quand j'ouvre emule je n'es pas bocoup de serveurs et le KAD se déconnecte tout le temps.mes flèches en bas sont jaunes voir rouge pour le kad quand il se déconnecte. je suis en Low ID.Quelqu'un pourrait il m'aider a télécharger plus vite car là je mets des semaines pour télécharger. MERCI

Autres pages sur : emule telecharge tres lentement

5 Janvier 2010 23:00:54

Salut,

Il faut passer en High ID
Suit ce tuto de A a Z et tu passeras en High ID :
http://config.emule-inside.net/

Si tu as des questions n'hésites pas !
m
0
l
6 Janvier 2010 21:26:24

OK Merci bocoup je vais le faire.par contre je bloque dès le début ou je trouve mes vitesses de connexion internet ??? les parametres emule je les trouve dans configuration dans emule ?MERCI ENCORE
m
0
l
Contenus similaires
7 Janvier 2010 21:48:23

Les paramètres de connexion tu les trouves dans : Préférence => connexion
Pour savoir quoi mettre en réception puis émission si tu as un box classique (livebox, freebox, neufbox ou autre) tu peux mettre :
Réception : 500
Emission : 50

Ensuite sur le tuto tu peux passer a cette étape : http://config.emule-inside.net/routeurs.php

Dit moi quel box tu as et je pourrais être plus précis :-)
Tu as un parfeu particulier ou juste celui de ton système d'exploitation ?
m
0
l
8 Janvier 2010 18:30:20

Désolé mais j'ai du mal à comprendre mes parametres de connexion c'est bien débit déscendant et montant ?? je les trouve dan préférences connexion dans emule ou internet??

J'ai une livebox orange la nouvelle et pour mon pare feu je sais pas jen ai pas rajouté donc jpense ki a juste celui du systeme après jsé pas si yen a un sur lanti virus.

et quand j'ai mes paramètres je fais koi je les rentre sur le tuto mais ya pas de bouton valider ca va juste les afficher

merci

m
0
l
8 Janvier 2010 18:58:08

j'ai fais le test de connexion j'ai pour débit descendant (5,67 Mbit/s // 725,70 ko/s) et pour le montant ( 908,73 Mbit/s // 113,59 ko/s)

Le prob c'est ke sur le tuto il demandent en Kbps donc je sais pas koi faire?


MERCI
m
0
l
9 Janvier 2010 08:39:42

Salut,

Donne moi le nom de ton antivirus je te dirais si ya un parfeu ou pas !
Sinon :
- Fait les reglages pour le parfeu Windows.
- Ouvre les ports dans la livebox
- Dans emule : Outil/preference/connexion : Met les meme ports que tu as ouvert
- Dans emule : Outil/preference/connexion : Réception : 500
Emission : 50

Oubli les tests du site (les cases en kbps valider et tout) c'est tout bon avec ce que tu m'as donné !
m
0
l
9 Janvier 2010 10:22:00

Mon antivirus c'est AVG.

Par contre jsui désolé mais jfé comment pour faire les réglages parefeu windows et pour ouvrir les ports de ma livebox

Merci
m
0
l
9 Janvier 2010 23:11:52

ok je vais essayer.

ba je pense pas avoir de pare feu sur avg . j'ai un bouclier résident et web c pas pareil ça??

Merci
m
0
l
10 Janvier 2010 09:02:11

Non, ca devrait pas poser de probleme ca !
m
0
l
Anonyme
a b 6 Logiciels
4 Février 2010 13:24:03

makak06 a dit :
Les paramètres de connexion tu les trouves dans : Préférence => connexion
Pour savoir quoi mettre en réception puis émission si tu as un box classique (livebox, freebox, neufbox ou autre) tu peux mettre :
Réception : 500
Emission : 50

Ensuite sur le tuto tu peux passer a cette étape : http://config.emule-inside.net/routeurs.php

Dit moi quel box tu as et je pourrais être plus précis :-)
Tu as un parfeu particulier ou juste celui de ton système d'exploitation ?

salut peux tu m'aider à booster ma mule? merci . Purdley marseille
m
0
l
4 Février 2010 19:26:34

Salut,

Oui bien sur,

Tu es en low ID ou High ID ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS