Se connecter / S'enregistrer
Votre question

Ordinateur portable ne démarre plus après SAV

Tags :
  • Boot device
  • Matériel
Dernière réponse : dans Matériel informatique
8 Juin 2012 19:28:15

Bonjour à tous !

Voila, je viens de récupérer mon pc portable MSI qui était en SAV après un problème de carte mère, qu'ils ont remplacée.
Seulement maintenant, lorsque je le démarre, la marque de mon ordi s'affiche normalement, puis il y a un écran noir avec un texte qui se finit par ''... Reboot and select proper boot device or insert boot media in selected boot device and press a key" :/ 
Donc, j'ai un peu cherché et j'ai vu qu'il fallait, lors du démarrage appuyer sur F11 (ou delete pour mon pc) et aller dans Boot pour le mettre sur mon disque dur. Seulement, mon disque dur ne s'affiche pas, il y a deux options :
[Realtek Boot Agent] ou [PO: TSSTcorp CDDVDW TS-L633F].

Est-ce que quelqu'un pourrait-il m'aider s'il vous plait ?

Merci beaucoup :) 

Autres pages sur : ordinateur portable demarre sav

9 Juin 2012 08:08:50

salut,
je suis d'accord avec pbnu c'est le hdd qui doit être mal connecter ou hs.
9 Juin 2012 10:18:58

Salut,

réinsère le cd d' installation et regarde si l' installation de Windows ce lance.

Dans ce cas avant de choisir toute chose je t' indiquerais la marche à suivre pour récupérer tes donnée au besoin.
Contenus similaires
9 Juin 2012 10:49:46

Salut !
Merci à tous pour vos réponses :) 

J'ai essayé de réinsérer le disque ca ne fonctionne pas, toujours le même écran noir ...
Il n'y a pas moyen que je branche le disque dur par moi-même ? Parceque pas trop envie de renvoyer l'ordi en SAV je vous avoue ... :/ 
9 Juin 2012 11:02:09

falkorn a dit :
Salut !
Merci à tous pour vos réponses :) 

J'ai essayé de réinsérer le disque ca ne fonctionne pas, toujours le même écran noir ...
Il n'y a pas moyen que je branche le disque dur par moi-même ? Parceque pas trop envie de renvoyer l'ordi en SAV je vous avoue ... :/ 


Bonjour.

C'est très facile: juste une trappe à dévisser.

Si le HDD est mal positionné ou mal connecté (ou absent !), tu le verras tout de suite.

@+
9 Juin 2012 11:51:50

scoolup a dit :
falkorn a dit :
Salut !
Merci à tous pour vos réponses :) 

J'ai essayé de réinsérer le disque ca ne fonctionne pas, toujours le même écran noir ...
Il n'y a pas moyen que je branche le disque dur par moi-même ? Parceque pas trop envie de renvoyer l'ordi en SAV je vous avoue ... :/ 


Bonjour.

C'est très facile: juste une trappe à dévisser.

Si le HDD est mal positionné ou mal connecté (ou absent !), tu le verras tout de suite.

@+


9 Juin 2012 11:54:57

scoolup a dit :
falkorn a dit :
Salut !
Merci à tous pour vos réponses :) 

J'ai essayé de réinsérer le disque ca ne fonctionne pas, toujours le même écran noir ...
Il n'y a pas moyen que je branche le disque dur par moi-même ? Parceque pas trop envie de renvoyer l'ordi en SAV je vous avoue ... :/ 


Bonjour.

C'est très facile: juste une trappe à dévisser.

Si le HDD est mal positionné ou mal connecté (ou absent !), tu le verras tout de suite.

@+


Salut merci de ta réponse (et déso du double post, fausse manip ...
Aurais-tu quelques précisions stp étant donné que je ne m'y connais pas vraiment :/ 
Sachant que j'ai un MSI, quelle plaque dois-je dévisser et où est positionné le disque dur ?

Merci :) 

9 Juin 2012 17:52:55

Salut as tu essayé ce que je t'ai dit?

autrement si tu as accès au bios tu peux voir si tu peux remettre le bios par défaut ou les valeurs optimisée.

Ca peut être aussi la pile mal connectée absente ou HS.

Pour vérifier si c' est ton disque dur, commence par démarrer ton pc avec un live cd linux ( de préférence ubuntu) si tu as accès à normalement à Ubuntu et que tu ne peux pas aller librement dans ton disque dur par ubuntu, il est Hs ou mal positionné.

Si tu peux allez librement dans ton disque, ce n' est pas sur qu'il soit fonctionnel, mais nous pourrons mettre cette éventuelle option de coté pour l' instant.

Tiens moi au courant.
9 Juin 2012 20:42:17

Salut à tous et merci à tous de vos réponses !

Alors voilà, j'ai réussi à résoudre mon problème :
J'ai ouvert mon ordi et de fait le disque dur était tout simplement mal branché ...
Bonne soirée et merci pour vos réponses :) 
9 Juin 2012 21:35:01

falkorn a dit :
Salut à tous et merci à tous de vos réponses !

Alors voilà, j'ai réussi à résoudre mon problème :
J'ai ouvert mon ordi et de fait le disque dur était tout simplement mal branché ...
Bonne soirée et merci pour vos réponses :) 


Alors, qui avait raison (sur la méthode la + rapide) ?

En tout cas, content pour toi.

@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS