Se connecter / S'enregistrer
Votre question

LowID eMule

Tags :
  • Connexion reseau
  • Logiciels
Dernière réponse : dans Logiciels
15 Juillet 2008 20:59:50

Bonjour,
voilà j'ai un problème avec eMule, j'ai cherché pendant des heures sur le net mais je n'ai rien trouvé. c'est simple : je suis en Lowid alors que les ports TCP/UDP de mon routeur sont ouverts,dans mon pare-feu aussi et même en désactivant Antivir. en ce moment je suis à environ 400o/s ....
y'a t'il une solution?

Autres pages sur : lowid emule

15 Juillet 2008 21:09:13

Tu as quoi comme FAI?
15 Juillet 2008 21:26:06

alice,avec le modem "Trimway"
Contenus similaires
16 Juillet 2008 13:19:40

[:airsofteur47:12]
maintenant je fais du zéro octet/seconde oscours!! :pt1cable: 
16 Juillet 2008 14:38:00

essaye de taper sa dans la barre d'adresse internet : 192.168.1.1
16 Juillet 2008 14:46:33

oui mais justement je l'ai déja fait, j'ai déja ouvert les ports tcp/udp don c'est pas ca ni mon firewall et ni mon antivirus...
16 Juillet 2008 14:52:17

As tu bien fais comme ca:
Démarrer>panno de config>connexion réseau>clique droit sur ta connexion>propriété>double clik sur protocole internet>et fixe ton ip
avancé>serveur virtuel>(c'est un exemple bien sur)
"emule" "Oui" "TCP" "7561" "7561" "ton ip" "ppp0"
"emule" "Oui" "UDP" "7571" "7571" "ton ip" "ppp0"
16 Juillet 2008 14:52:57

non je l'ai pas fait mais je vais tester merci...
edit j'suis sous vista "connexion réseau" ca n'y est pas :'( 
16 Juillet 2008 14:56:48

tu vas dans gestion réseau je crois puis gérer les connexion ou un truc du genre et c'est le meme principe apré
16 Juillet 2008 15:01:35

Centre réseau et partage où tu peux accéder par le panneau de configuration .

Connexion au réseau local: clic sur Voir le statut.

Bouton propriété dans la boite qui s'ouvre

Sélection de la ligne Internet version 4 (TCP/IPv4) et clic sur le bouton Propriétés

Dans la boite Coche Utiliser l'adresse IP suivante, tu notes cette adresse: 192.168.1.8.

Le masque de sous réseau se mettra tout seul

La passserelle: 192.168.1.1.

De même pour la première ligne dans Serveur DNS préféré 192.168.1.1

Inutile de remplir la seconde ligne.

ensuite retourne chez alice et quand il te demande ton ip pour ouvrir les ports tu met celle la (rappel 192.168.1.8)
16 Juillet 2008 15:35:09

salut j'ai fait ce que t'as dit mais là je ne pouvais carrément plus me connecter ni à internet ni au modem.
16 Juillet 2008 15:45:16

Ben la c'était mon unique solution qui est la plus courante d'ailleur autrement réinstalle le modem puis recommence.
16 Juillet 2008 15:51:55

bon ok merqui quand même
18 Juillet 2008 18:01:15

Si c'est le même pb que moi, c'est pas une question de port, c'est ton modem qui bloque. Il faut le configurer via la fenêtre que tu as quand tu rentres 192.168.1.1 de sorte qu'il envoit sur ton adresse IP LOCALE (que tu connais en faisant un ipconfig) tout ce qui arrive sur les port TCP et UDP associés à Emule.
La procédure varie d'un modem à l'autre, mais c'est ça l'idée. Par contre chez moi, tout marche du moment que je ne fixe pas l'IP (sinon, je perd la connection internet au redémarrage de l'ordi), mais dans les faits, c'est pas un pb, vu que mon IP locale est toujours la même (même s'il n'est pas censée être fixe)
je bais essayer de retrouver le tuto qui expliquait ça mieux que moi ;-)
18 Juillet 2008 18:06:09

tiens vas voir là-dessus et cherche ton modem (le lien en bas)
18 Juillet 2008 19:41:05

Bah de toutes façon j'ai arrêté c'est soulant emule :s
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS