Se connecter / S'enregistrer
Votre question

Emule (petite plante rouge et jaune)

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
10 Juin 2006 18:49:57

Voila j'ai cherché dur plusieurs topics je n'est rien trouvé.Comme vous le voyer dans le titre ma petite planete en bas dans emule est jaune et rouge j'ai configuré la configuration de la conexion dans emule comme il le fallait.
Si sa peut vous aider j'ai windows XP professionnel service pack1 et wanadoo 8 mega avec live box inventel( j'ai deja configuré les ports) ...
Quelqu'un peu m'aider? :-P

Autres pages sur : emule petite plante rouge jaune

10 Juin 2006 19:20:08

personne peu m'aidé svp :-(
10 Juin 2006 19:36:03

Bon d'abord pour ta fleche rouge c'est le réseau KAD, pense à te connecté (clic sur kad en haut de ta mule et sur ta froite connecté).
Ca va pas réglé ton problème car tu aura du mal à te connecté à kad car il faut que l'autre fléche soit verte (je simplifie un peu mais en gros c'est ça).
Pour avoir tes fléches vertes et donc avoir une mule paramétrer comme il se doit pense donc à ouvrir tes ports dans ton routeur, pare-feu (windows et autre), biensur mets les même ports partout.
Voici des liens pour t'aider(lis et lis.....y'a que ça pour apprendre):
AIDE POUR CONFIGURER EMULE
Et unsite plein d'infos >>>>>>>>>>PAR ICI<<<<<<<<<<
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS