Se connecter / S'enregistrer
Votre question

[résolu]Pas de lecture Flash sur FireFox .. alors ke sur IE oui ..

Tags :
  • Firefox
  • Logiciels
Dernière réponse : dans Logiciels
9 Avril 2005 21:51:53

Salut !

J'ai FireFox et IE. Sur certains sites où il y a des parties en Quicktime ; sur IE ça marche, mais sur Firefox j'ai juste l'icon de Quicktime (le Q vou voyez ?) et rien s'affiche ...

Comment cela ce fait-il ? puisque j'ai Quicktime ...

Vous voyez ce que je veux dire ?

Merci

Autres pages sur : resolu lecture flash firefox

9 Avril 2005 21:52:41

ta installer quicktime avant d installer firefox ?
9 Avril 2005 21:55:38

oui

j'ai quicktime 6

[edit] en fait c'est pas des video, c'est des genre d'animation directement inclu sur les sites qui ne marchent pas sur Firefox ..
9 Avril 2005 21:56:20

tu la installer avant d installer firefox ?
9 Avril 2005 21:57:19

oui Prout

dans l'ordre chronologique :

IE > Quick > firefox
9 Avril 2005 22:02:10

reinstalle quicktime alors
11 Avril 2005 15:36:31

voilà !

j'ai trouvé un exemple de site qui "bug" :

decathlon

la en plein milieu de la page j'ai un icon de quicktime "déchiré" sur FireFox alors qu'avec IE sa marche ... en fait c'est pas une vidéo c'est une animation ...

Bizarr non ?
11 Avril 2005 15:39:08

Au milieu de la page là, c'est une animation flash (macromedia flash 7). Normalement Firefox te propose d'installer automatiquement ce plugin si tu ne l'as pas.
11 Avril 2005 15:40:43

Salut,

J'ai pas ton problème et je suis avec FIREFOX !..

@+
11 Avril 2005 15:47:34

beh c'est bizarre ...

firefox ne me demande pas de télécharger le Flash Player ..

On peut le trouver où pour Firefox ?

merci
11 Avril 2005 16:00:40

ok !

ça marche ! j'ai fini par trouver lol

C'est que Firefox je connais pas trop alors bon

Merci pour ton aide :-D :jap: 

:ciao:
22 Mai 2005 13:42:29

En fait moi j'ai exactement le même probleme et en faisant çà, çà marche pas :-x
13 Décembre 2005 07:58:33

Merci à toi Cypher. Depuis mon upgrade de Flash y'a un mois environ, je n'avais également plus accès au animations sur firefox. Y'a pourtant pas photo en comparant avec IE, et là, en l'espace de 20 secondes de recherche sur google et en décochant le OBJ-TABS, ça remarche sans problème... :-D
21 Mai 2006 18:12:17

quelquefois, sa me met

[img align=left]http://mookylefilm.ifrance.com/images/ç_à.bmp[/img]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS