Se connecter / S'enregistrer
Votre question

Temps de gravure avec Nero 6

Tags :
  • Nero
  • Logiciels
Dernière réponse : dans Logiciels
9 Mai 2004 15:04:06

Alors voilà j'ai un graveur Sony CRX195E1 et j'utilise Nero 6. Quand je grave un CD de 80 min il met une dizaine de minutes à me le graver en 48X. D'où vient l'erreur?
J'utilise des CDs Sony, Philips, TDK, Verbatim, Traxdata, Casino et c'est le même résultat pour tous.

Screenshot 1

Screenshot 2

Autres pages sur : temps gravure nero

9 Mai 2004 15:39:15

ta utilisé le burning room pour voir? car la tutilise lexpress
9 Mai 2004 15:41:06

Non je n'ai jamais utilisé le burning rom mais je ne pense pas qu'il y ai une différence avec Nero Express.
Contenus similaires
9 Mai 2004 15:43:57

peut etre ton disque dur n'a pas un debit suffisant,
9 Mai 2004 15:44:37

C'est le temps strict de gravure ?
Ou c'est le temps complet de traitement de l'opération ? (conversion de formats ayant nécessité un traitement par le processeur: wav ---> MP3 par exemple...)
9 Mai 2004 15:44:48

ca marrivé ca avc mon ancien ordi fallait aller ds poste de travaille et augmenter la vitesse de lecture et gravage du graveur
mé sino jsé pa trop
9 Mai 2004 15:53:06

C'est le temps complet de l'opération. (je ne grave que des mp3 qui sont convertis en cda par Nero)
9 Mai 2004 21:42:39

Personne ne rencontre le même problème que moi ou connait une solution?
9 Mai 2004 22:06:45

regarde ds le bios voir si ton graveur est detecté j'avais le meme probleme que toi 10 min plus ou moins en 48fois le niveau du tampon qd tu grave fais du va et viens non ?
9 Mai 2004 22:16:15

Oui le tampon se vide et se remplit.
9 Mai 2004 22:39:49

oui ben redemarre ton pc et va voir ds le bios
faut qu'en face de ton graveur ce soit mis enabled
9 Mai 2004 22:43:42

Citation :

prostyler a écrit :
oui ben redemarre ton pc et va voir ds le bios
faut qu'en face de ton graveur ce soit mis enabled
S'il n'est pas détecté, comment pourrait il graver un CD ?
9 Mai 2004 22:59:37

les mystere de windows ca lol
moi il gravait et il etais pas detecter ds le bios puis g mis enabled et hop tt fonctionne correctement
10 Mai 2004 10:41:05

windows passe au dessus des infos du bios, ca a des avantages et des inconvenients

pour ta gravure, si ton buffer jou au yoyo, c normal que tes tps de gravure soient long

je pense que ton DD est capable d'alimenter ton graveur a 7.2mo/sec (enfin j'espere lol)
par contre il peut etre tres fragmenter
de plus, si tu ne fais que des conversion mp3-->cda, ca alonge un peu le tps de gravure, essaye de graver un cd de données pour voir
10 Mai 2004 10:48:30

Nan, moi avant avec mon 52/48/52, je gravais en 48x et je mettai 10mn, maintenant, j'ai changé de carte mère(uniquement, meme pross, dd et graveur), et en 48x, je met 2mn40...
10 Mai 2004 19:24:18

Donc ça viendrait du BIOS? Ou du DD?( j'ai un disque dur de 20 Go seulement,je ne sait pas combien il a de cache ni sa vitesse de rotation)
Pour le graveur c'est dans quel menu du BIOS ?
10 Mai 2004 19:33:48

Mais non vous dites n'importe quoi ! :-x

Tu met 10 min tout simplement parceque néro doit convertir tes MP3 en wave, c'est ça qui prend du temps ! Comme quand tu convertir un AVI en VCD...
Si tu fais l'essai de graver à la volée un cd de données (genre un divx) tu verra que ne mettra que 2 ou 3 min.

Cela n'a rien à voir avec le fait que tu utilise Néro express ou néro burning rom !! pour dire de pareilles âneries, certains feraient mieux de se taire !

Un conseil: à chaque post de ce type, précise nous ton matos (Proc, OS, DD, CM etc...)
10 Mai 2004 22:16:28

Citation :
par Raoh le 10/5/2004 19:33:48

Mais non vous dites n'importe quoi !

Tu met 10 min tout simplement parceque néro doit convertir tes MP3 en wave, c'est ça qui prend du temps ! Comme quand tu convertir un AVI en VCD...
Si tu fais l'essai de graver à la volée un cd de données (genre un divx) tu verra que ne mettra que 2 ou 3 min.

Cela n'a rien à voir avec le fait que tu utilise Néro express ou néro burning rom !! pour dire de pareilles âneries, certains feraient mieux de se taire !

Un conseil: à chaque post de ce type, précise nous ton matos (Proc, OS, DD, CM etc...)


Quand je grave un CD de données plein (700 Mo) ça met autant de temps donc le problème ne vient pas du temps de conversion des pistes.

mon OS est Millenium
ma carte mère est une Gigabyte GA-7ZMMC
Mon proço est un AMD Duron 900 MHz
Mon dur est un Samsung SV2042H

Voilà en espérant avoir d'autres réponses.
10 Mai 2004 22:31:01

Citation :

Raoh a écrit :
Mais non vous dites n'importe quoi ! :-x

Tu met 10 min tout simplement parceque néro doit convertir tes MP3 en wave, c'est ça qui prend du temps ! Comme quand tu convertir un AVI en VCD...
Si tu fais l'essai de graver à la volée un cd de données (genre un divx) tu verra que ne mettra que 2 ou 3 min.

Cela n'a rien à voir avec le fait que tu utilise Néro express ou néro burning rom !! pour dire de pareilles âneries, certains feraient mieux de se taire !

Un conseil: à chaque post de ce type, précise nous ton matos (Proc, OS, DD, CM etc...)


C'est toi qui dit n'importe quoi vu que nero transforme le mp3 avant la gravure.
10 Mai 2004 22:46:40

Tu c prostyle si ton graveur n'est pas detecter dans le bios, windows ne fera pas mieu donc tu doit parler d'autre chose 8-)
Tu sait superpoulet nero commence le decompte des le debut de la transformation.
10 Mai 2004 23:10:39

non non je vous assure mon graveur ds le bios en face ct mis done au lieu de enabled g changer ca et tt est ok mnt
ca vaut le coup de regarder ca prend 2min
10 Mai 2004 23:14:09

Enabled=activé
Disabled=désactivé (ou "down "? plutôt que "done" parce que je trouve que ça veut pas dire grand chose)

Donc, pour qu'il soit reconnu, il faut l'activer. Il n'était donc pas activé. Tu l'as activé, ça marche. Il est où le mystère ?
10 Mai 2004 23:14:43

ton probleme vien peut etre du faite que ton graveur est en slave, non ? 8-)
10 Mai 2004 23:18:45

Essaye de changer le lecteur source et le graveur de nappe car il y a pas longtemp j'ai lu un sujet comme quoi quant on faisait une copie a la vole et que quand les lecteur etait dans la meme nappe sa pouver ralentir ou rater la gravure 8-)
10 Mai 2004 23:26:15

bon si vous voulez pas me croire je m'en fou moi ... je dis juste ce que j'avais ...
y'avais soit done enabled ou disabled
bon pour l'interressé du sujet regarde tjrs tu risque rien
10 Mai 2004 23:38:30

Citation :

prostyler a écrit :
bon si vous voulez pas me croire je m'en fou moi ... je dis juste ce que j'avais ...
y'avais soit done enabled ou disabled
bon pour l'interressé du sujet regarde tjrs tu risque rien
Si, on a compris maintenant. C'est ton expression du lien de causalité qui reste déficiente.
10 Mai 2004 23:46:46

excusez moi tres cher ;-)
11 Mai 2004 18:36:19

Citation :
par pierpoljak le 10/5/2004 23:14:43
ton probleme vien peut etre du faite que ton graveur est en slave, non ?


Oui. Mon graveur est en esclave sur la nappe IDE qui relie Lecteur DVD- Graveur CD-ROM- Carte Mère.
Pensez-vous que le problème vienne de là?
Faut-il que je branche le graveur en maître et le lecteur DVD en esclave?
11 Mai 2004 18:43:27

Citation :

Drik a écrit :
Citation :
par pierpoljak le 10/5/2004 23:14:43
ton probleme vien peut etre du faite que ton graveur est en slave, non ?


Oui. Mon graveur est en esclave sur la nappe IDE qui relie Lecteur DVD- Graveur CD-ROM- Carte Mère.
Pensez-vous que le problème vienne de là?
Faut-il que je branche le graveur en maître et le lecteur DVD en esclave?
quelle est la vitesse de ton lecteur dvd ?

ps : lecteur slave ne peut aller plus vite que celui en master
11 Mai 2004 18:50:56

Citation :
quelle est la vitesse de ton lecteur dvd ?
ps : lecteur slave ne peut aller plus vite que celui en master

Mon graveur est un 40/12/48X et mon Lecteur DVD est un 12X/40X.
11 Mai 2004 18:54:00

ca vient pas de la apparement mais regarde dans le bios si il y a une vitesse specifiée pour ton graveur ou ton lecteur dvd
11 Mai 2004 19:44:36

Moi j'ai u se pb mai depuis ke j'ai formaté je re-grave en 3min un cd !!! :-D
11 Mai 2004 20:00:12

si je désinstalle et réinstalle mon graveur ça peut marcher à la bonne vitesse?
11 Mai 2004 21:27:12

C'est bon ça marche enfin. Merci Hakan pour le tuyau "il suffisait" d'activer le dma. La mémoire tampon se vidait et se reremplissait maitenant elle reste aux alentour de 80% le plus souvent.
Voilà le résultat et surtout merci à tous. :-D ;-)
11 Mai 2004 23:21:12

C'est exactement ce à quoi je faisais référence mais bon... y'en a qui, apparement, on un besoin irrepressible de dire des conneries....
11 Mai 2004 23:30:30

cest pas pour faire le rabat joie mais je met 3mn a graver un cd en 40x alors 5mn je trouve ca bizarre ... :-?
12 Mai 2004 00:27:35

Bon okay c'est deja répondu, mais normalement on met toujours le graveur comme ca (ds ton cas) :
carte mère - lecteur de DVD - graveur...
Je ne pourrais pas t'expliqué le pourquoi du comment, c'est un collègue dont c'est le métier qui m'a dit ca...graveur toujours en primary, ca parrait logique non? ah? bon okay ca le parrait pas, je me tais. ;p
6 Août 2005 01:58:37

Bonjour à tous !

J'avais exactement le même problème ( yoyo du niveau / mémoire tampon et même une grosse inertie du curseur de la souris par moment pendant la gravure ) et en suivant les conseils de "Prostyler", j'ai été voir dans le BIOS et je me suis effectivement rendu compte que mon graveur n'était pas "activé" ! Après avoir rectifié ça, tout fonctionne parfaitement ( et pour info, mon graveur est toujours en "Slave" et mon lecteur de DVD en "Master", les deux, sur la même nappe IDE ).

Voilà, j'espère que ce nouveau témoignage pourra aider d'autres personnes ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS