Votre question

Infosat et partage connexion

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
11 Décembre 2008 13:54:56

Bonjour,

Mon FAI est infosat, afin de distribuer le wifi dans ma maison, j'ai acheté
un routeur WIFI netgear WGR614.
Je n'ai jamais réussi à configurer mon routeur, et la HOT LINE infosat
ne veut pas m'aider, sous prétexte que j'aurais du acheter le routeur qu'il propose à la vente.

Je sais que cela est possible à réaliser, si quelqu'un connaissant infosat pouvait m'aider cela sera super sympa!!!!

J'ai configuré mon routeur en précisant mon login et mot de passe de connexion et tout en DHCP!!

J'attends avec impatience une bonne nouvelle.

Merci d'avance.

Autres pages sur : infosat partage connexion

11 Décembre 2008 21:23:37

Bonjour,

as-tu installé le pilote ou configuré la clé WEP ??
Anonyme
21 Décembre 2008 19:25:34

Bonjour,
J'ai le meme probleme avec le meme materiel et infosat a tu trouvé une reponse si oui peut tu la partager?
Contenus similaires
22 Décembre 2008 03:35:58

Alors, j'ai aussi infosat (en Wifi) et je n'ai eu aucun problème à partager ma connexion.

J'ai acheté un routeur "Linksys WRT54GS".

Il y a un CD de fourni pour aider à installer mais je ne l'ai pas utilisé.

Par contre, je n'utilise pas DCHP donc mon explication utilisera des IP fixes.

Tout d'abord, il faut trouver la connexion réseau sous Windows de ta carte réseau (ou du port réseau), elle est en général nommé "Connexion à un réseau local" et se trouve dans "Démarrer => Paramètres => Connexions Réseau".

Ensuite, clic droit dessus, puis "Propriétés".

Double clic sur la ligne "Protocole Internet (TCP/IP).

Sélection de "Utiliser l'adresse IP suivante", et entrer :

Là, tout dépend de l'IP de ton routeur, si c'est "192.168.1.1", tu mets "192.168.1.2" dans la case IP suivante.

Si ton routeur a l'ip "192.168.2.1", tu mets dans la case IP suivante l'IP "192.168.1.2", etc... (en gros les IP des PC doivent suivre celle du routeur, donc il faut remplacer le dernier chiffre, le routeur est 1, donc il faut utiliser 2, 3, 4 etc...

Dans "Masque de sous réseau", tu mets : "255.255.255.0".

Dans "Passerelle par défaut", tu mets l'ip de ton routeur, donc "192.168.1.1" ou "192.168.2.1" ou autre si ton routeur a une IP différente.

Tu sélectionnes "Utiliser l'adresse de serveur DNS suivante".

Dans "Serveur DNS préféré", tu mets à nouveau l'ip de ton routeur donc "192.168.1.1" ou "192.168.2.1" ou autre.

Dans "Serveur DNS auxiliaire", tu ne mets rien du tout, et tu cliques sur OK, pour valider tes choix et encore sur Valider pour sortir des menus réseau.

Ensuite, tu dois brancher ton routeur au PC, en général par les ports RJ-45 qui sont devant (en général, ils sont par 2 ou 4), mais il y a des exceptions, sur mon routeur, ils sont derrière.

Tu branches un cable ethernet croisé entre un des ports Ethernet/RJ-45 (peu importe le port, que ce soit le 4 ou le 1, il n'y a pas d'ordre à respecter) et le port Ethernet/RJ-45 de ton PC/Carte réseau.

Ensuite, tu tappes l'ip de ton routeur dans ton navigateur internet et tu devrais avoir accès au menu de configuration du routeur (il y a un pseudo/mot de passe qui est fourni sur la notice, donc à voir).

Tu branches ensuite le cable qui vient du boitier (que tu branches en général sur ton PC, le petit boitier entre l'antenne et le PC qui fait office de modem) sur le port WLAN du routeur (qui est quasi toujours à l'arrière).

Une fois dedans, ça diffère selon les routeurs mais je vais expliquer grosso-modo les trucs indispensables en prenant exemple sur le mien.

Il faut sélectionner le mode de connexion "PPOE", et entrer l'identifiant/mot de passe.

L'identifiant pour Infosat (en tout cas, pour moi) est à entrer sans le @mcom.fr

Dans mon cas, le routeur propose :

Username : Mon identifiant (sans le @mcom.fr dans mon cas)
Password : Le mot de passe
Service Name : "Laisser la case vide"

J'ai coché l'option "Keep Alive: Redial Period" et j'ai mis 30 secondes (quand la connexion est déco, le routeur recompose au bout de 30 secondes).

Routeur Name : "Rempli automatiquement logiquement" (dans mon cas "WRT54GS")
Host name : infosat
Domain name : infosat
MTU : Auto

Local IP Adress : "192.168.1.1" (ip du routeur, déjà rempli par défaut en général, peut etre différente selon le routeur)
Subnet Mask : "255.255.255.0" (rempli par défaut aussi logiquement)
DHCP Server : Disabled (dans mon cas)

Ensuite, il doit y avoir une option "Save Settings" quelque part pour mettre à jour les infos du routeur et ça suffit pour avoir la connexion qui fonctionne sur ton PC (pour cela, il faut que la connexion au réseau local soit activé,
ce qui est déjà le cas si tu as accès au routeur et par défaut, elle se lancera automatiquement si le cable est branché lorsque tu lanceras Windows.

Si tu n'as pas accès au net, retourne dans le panneau de config de ton routeur et cherche un onglet "Status" puis clique dessus.

Tu devrais avoir des informations du style "Connected" et un bouton "Disconnect", ou l'inverse si tu n'es pas connecté "Disconnected" et un boutton "Connect".

Si t'es dans le second cas, clique sur "Connect" et ça devrait se connecter (certains routeurs le font peut etre pas auto la première fois.

Ensuite, pour pouvoir utiliser le net sur un autre PC, c'est très simple.

Tu branches un cable ethernet/rj-45 croisé sur un autre port du routeur (entre le pc 2 et le routeur).

Tu refais ce que j'ai mis au début avec la carte réseau, sauf que tu changes l'ip.

Si ton routeur est "192.168.1.1" et que ton PC principal est "192.168.1.2", pour le suivant tu mets "192.168.1.3".

Pour le "Masque de sous réseau", toujours le même, "255.255.255.0"

Pour l'ip de la passerelle, toujours la même (celle du routeur) : "192.168.1.1" (ou autre)

Pour les DNS par contre, là il faut mettre les bons, car chez moi sur les autres PC, mettre l'ip du routeur ne suffit pas pour accéder aux sites et autres, donc j'ai mis :

Serveur DNS préféré : "DNS 1 fourni par infosat"
Serveur DNS auxiliaire : "DNS 2 fourni par infosat"

Ensuite, ok pour valider et voilà, la connexion devrait fonctionner comme sur le PC 1.

Sachant que c'est le routeur qui gère la connexion, donc même si ton PC1 est allumé, le PC 2 pourra aller sur le net tant que le routeur sera allumé.

Pour se connecter en Wifi, il faut configurer le réseau Wi-Fi.

Sur mon routeur, c'est dans "Wireless".

Wirless Network Mode : "Mixed"
Wireless Network Name : "un nom de ton choix, une suite de chiffres et de lettres par exemple pour un minimum de sécurité, style "g6e8q3z9")
Wireless Channel : "J'ai laissé celui par défaut qui fonctionne niquel", s'il y a des problèmes de signal, en tester d'autres
Wireless SSID Broadcast : Disabled (Désactivé perso, ça sert à envoyer le nom du réseau aux gens qui recherchent une connexion, donc en le désactivant, les gens qui scannent ne tombent pas sur ta connexion, et donc c'est un bon point de plus niveau sécurité vu qu'il faut connaitre le nom de ton réseau pour s'y connecter, d'ou l'importance du choix du nom en dessus)

Ensuite, j'ai un sous-onglet "Wireless Security".

Pas obligatoire mais conseillé, toujours pour sécuriser sa connexion.

Security Mode : "WEP"
Default Transmit Key : "1"
Passphrase : "un mot ou une phrase de ton choix" puis cliquer sur "Generate" pour générer des clés.

Tu notes la première dans un coin, et quand tu te connecteras avec un PC ou autre en Wi-Fi, tu la rentres dans les paramètres et tu sauvegardes, pour pouvoir t'y connecter

On peut aussi utiliser le filtrage MAC pour une sécurité maximum mais ce n'est pas obligatoire (en gros, chaque PC/console/autre ont chacun une clé différente pour s'identifier, et on peut refuser les connexions de choses ne possédant pas de clé MAC entrée dans la config du routeur"

Moi je l'ai activé (pour la Wii/DS/PSP) :

Wireless MAC Filter : "Enable"

Puis j'ai sélectionné "Permit only", puis clic sur "Edit MAC Filter List"

Tu rentres les clés MAC de ton matériel, et tu sauvegardes les paramètres.

Pour finir, une fois tout config, tu sauvegardes la config générale et hop.
22 Décembre 2008 03:43:29

Un petit conseil, quand tu ne te sers pas du wifi, mets sur "Disabled" dans "Wireless Network mode" au mieux de "Mixed", ça sert à rien de se bouffer des ondes si elles ne servent pas ^^;

Et remets sur "Mixed" uniquement lorsque tu veux utiliser le Wi-Fi.
5 Janvier 2009 22:06:02

bonjour hiei

j'ai infosat et un modem linksys wrt54gs (version fr ), je viens de faire exactement ta manip et ça ne marche pas !!! au secours !!! ca met "Impossible d'obtenir une adresse IP PPPoE Serveur" que faire? merci

25 Février 2009 20:20:09

moi, j'ai fait autrement j'ai créé un pont de connexions entre mon réseaux local et ma clé puis je suis allé dans la connexion infosat et dans propriété, partage, il faut partagé la connexion infosat donc autoriser...

moi ça marche pour les infos et la météo mais par contre impossible de faire la mise à jour
18 Juin 2009 13:13:32

Bonjour à tous

je suis également chez infosat.
Pour la connexion PPPOE du routeur préciser
l'indentifiant : mon_id
mot de passe : mon_pwd
nom du service : infosat (en minuscule)

Le service infosat n'est ni plus ni moins qu'un VPN entre votre PC ou routeur et leur serveur, il suffit simplement de le paramétrer correctement.

Il se pourrait que des coupures surviennent lors de l'activation du Wifi indoor, changez de canal pour ne pas interférer avec le réseau extérieur.



JB - lesgratuits.fr en cours de conception. :sol: 
4 Août 2009 15:04:21

Bonjour jbut

pourrais tu donner un peux plus d'explication sur le routeur que tu utilises et tes config, car je t'assure que dans mon village tous le monde a infosat et personne n'arrive à faire marché un routeur sans avoir a rentrer le login et mot de pass sur chaque pc

cdt
4 Août 2009 15:59:13

bluemoons91 a dit :
Bonjour jbut

pourrais tu donner un peux plus d'explication sur le routeur que tu utilises et tes config, car je t'assure que dans mon village tous le monde a infosat et personne n'arrive à faire marché un routeur sans avoir a rentrer le login et mot de pass sur chaque pc

cdt



Slt bluemoons91

Je suis au boulot. Je reviens vers toi dans la soirée si je peux, sinon un soir dans la semaine.
Tous les pc & portables fonctionnent très bien, même si le streaming (radio par ex.) n'est pas top sur un pc avec un débit de 1Mo, avec mon iphone, c'est nickel.
8 Août 2009 20:48:49

Hello

de retour pour répondre à ta question...

J'utilise un routeur ss-fil D-LINK 524. Pour plus de facilité, je t'invite à regarder les captures d'écrans que j'ai fait. Je les mets en ligne sur un de mes sites www.lesgratuits.fr

Dans l'ordre :

1ère capture

Paramètres WAN, c'est-à-dire les paramètres de connexion internet, ce qui permet à ton routeur d'être en permanence connecté à l'internet.
A noter : spécifier "infosat" en muniscule pour le nom du service

2e capture

Paramètres du wifi personnel, tu remarqueras que j'ai choisi un canal, pour mon le 6 pour mon réseau personnel.

3e capture

Tu peux voir l'état de ta connexion.

Voilà comment configurer facilement et simplement un routeur wifi avec une connexion INFOSAT.

En cas de souci, au besoin, je peux te le configurer en télé-maintenance. Je t'expliquerai comment me contacter directement.

Espérant avoir aider tous ceux qui ont des soucis avec ce FAI.

Bonne soirée.

JB :sol: 
13 Août 2009 17:10:13

merci beaucoup !!!!
23 Mai 2011 18:45:04

jbut a dit :
Hello

de retour pour répondre à ta question...

J'utilise un routeur ss-fil D-LINK 524. Pour plus de facilité, je t'invite à regarder les captures d'écrans que j'ai fait. Je les mets en ligne sur un de mes sites www.lesgratuits.fr

Dans l'ordre :

1ère capture

Paramètres WAN, c'est-à-dire les paramètres de connexion internet, ce qui permet à ton routeur d'être en permanence connecté à l'internet.
A noter : spécifier "infosat" en muniscule pour le nom du service

2e capture

Paramètres du wifi personnel, tu remarqueras que j'ai choisi un canal, pour mon le 6 pour mon réseau personnel.

3e capture

Tu peux voir l'état de ta connexion.

Voilà comment configurer facilement et simplement un routeur wifi avec une connexion INFOSAT.

En cas de souci, au besoin, je peux te le configurer en télé-maintenance. Je t'expliquerai comment me contacter directement.

Espérant avoir aider tous ceux qui ont des soucis avec ce FAI.

Bonne soirée.

JB :sol: 


Bonjour,

Deux ans après, j'ai également des soucis de routeur avec Infosat. La hotline est toujours aussi nulle (on ne vous conseille rien, ça ne marche pas...).
Il y a ce routeur sur amazon : (http://www.amazon.fr/dp/B000KHPFDU/ref=asc_df_B000KHPFD...). Penses tu que cela fonctionne?
Si oui, te serait-il possible de remettre tes captures sur un autre site car ton lien est mort...
Par avance, merci.
Patrice.

23 Mai 2011 21:53:35

Furyoche a dit :
Bonjour,

Deux ans après, j'ai également des soucis de routeur avec Infosat. La hotline est toujours aussi nulle (on ne vous conseille rien, ça ne marche pas...).
Il y a ce routeur sur amazon : (http://www.amazon.fr/dp/B000KHPFDU/ref=asc_df_B000KHPFD...). Penses tu que cela fonctionne?
Si oui, te serait-il possible de remettre tes captures sur un autre site car ton lien est mort...
Par avance, merci.
Patrice.


Bonsoir Patrice,

Tout routeur PPPOE fonctionne sans problème. Le DLink DI-524UP fonctionne sans souci. Je suis maintenant sous NETGEAR. En cas de besoin, contacte-moi par message privé ou retrouve mes coordonnées sur www.torcos.fr
3 Février 2012 20:51:19

jbut a dit :
Bonjour à tous

je suis également chez infosat.
Pour la connexion PPPOE du routeur préciser
l'indentifiant : mon_id
mot de passe : mon_pwd
nom du service : infosat (en minuscule)

Le service infosat n'est ni plus ni moins qu'un VPN entre votre PC ou routeur et leur serveur, il suffit simplement de le paramétrer correctement.

Il se pourrait que des coupures surviennent lors de l'activation du Wifi indoor, changez de canal pour ne pas interférer avec le réseau extérieur.



JB - lesgratuits.fr en cours de conception. :sol: 


jbut a dit :
Furyoche a dit :
Bonjour,

Deux ans après, j'ai également des soucis de routeur avec Infosat. La hotline est toujours aussi nulle (on ne vous conseille rien, ça ne marche pas...).
Il y a ce routeur sur amazon : (http://www.amazon.fr/dp/B000KHPFDU/ref=asc_df_B000KHPFD...). Penses tu que cela fonctionne?
Si oui, te serait-il possible de remettre tes captures sur un autre site car ton lien est mort...
Par avance, merci.
Patrice.


Bonsoir Patrice,

Tout routeur PPPOE fonctionne sans problème. Le DLink DI-524UP fonctionne sans souci. Je suis maintenant sous NETGEAR. En cas de besoin, contacte-moi par message privé ou retrouve mes coordonnées sur www.torcos.fr


Jbut a dit dans ce post de changer de canal pour éviter d'inteferer entre le wifi outdoor et le wifi indoor, comment peut on faire.

personnellement j'ai aussi infosat avec un routeur linksys wrt54gc, qui donne l'impression de fonctionner correctement mais j'ai souvent des interruptions de connexion incompréhensibles, quelqu'un a déjà eu ce type de problème?

merci pour vos réponses.
22 Février 2012 22:52:00

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:04

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:06

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:06

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:07

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:07

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:07

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

22 Février 2012 22:52:07

[moi mon probleme est que je n'arrive meme pas a aller sur la page du routeur car je n ai pas l'identifiant ni le mots de passe et infosat ne veux pas me les donnée?

vous mettez quoi vous?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS